Сергей Лукьяненко - Юмор, пародии, розыгрыши

1 Сергей Лукьяненко

АРГЕНТУМНЫЙ КЛЮЧ

Вот, задумал роман с таким сюжетом...

...После развала Второй Галактической Империи, Папа объединенной церкви Карл Первый оказывается заброшенным на отсталую планету Тарбэр. Вынужденный скрываться от местных властей, впавший в нищету и пробавляющийся игрой на электронном органе по кабакам, Карл тщетно ищет секретный военный ангар, где надежно укрыт линкор "Молния", древний корабль, настолько ужасающе мощный, что сразу после постройки его спрятали на этой дикой планете. Сейчас "Молния" — последняя надежда сил добра. Если Карлу удастся найти линкор — то он сможет с крестом и кадилом пройти по галактике, примиряя отбившееся от рук человечество и принося покой обнаглевшим чужим...

(Как же без чужих???)

Уроженец Тарбэра, мастер косметической биопластики Джузе, дарит своему другу, о чьем высоком сане он, впрочем, и не догадывается, кусок активной протоплазмы, редкий продукт местных девственных лесов. Используя податливость протоплазмы к излучению человеческого мозга, Карл создает из нее двенадцатилетнего мальчика — своего духовного наследника, который продолжит поиск "Молнии"...

(Без двенадцатилетнего персонажа роман выходит скучный!)

Но познания Карла в моделировании людей были ограничены. Его приемный сын, Окки, не похож на серьезного помощника стареющего понтифекса, он обыкновенный проказливый мальчишка. Он ссорится с соседом, древним и мудрым другом Папы — насекомоподобным реликтовым существом, пытающимся наставить мальчика на путь истинный. Позже, обокрав Карла, он начинает бродяжничать и попадает в лапы к садисту и сексуальному маньяку Бару Карасу, содержащему под видом театральной студии притон, где беспомощные и бесправные малолетние биороботы подвергаются чудовищным издевательствам. (Увы, с развалом

(Ну, тут я такие жути опишу, что уже самому заранее страшно!!!)

Второй Империи они утратили дарованное им равноправие и ныне находятся на положении бесправных рабов...) Однако маньяк Бару почему-то отпускает Окки невредимым, и даже снабжает его деньгами. Мальчику неведомо, что обладая эмпатическими способностями (вот почему Бару такой жестокий — он на самом деле не садист, а мазохист!!!), негодяй почувствовал в его сознании отзвуку разума Карла — и решил выследить Папу, наблюдая за Окки...

(Зачем маньяку нужен Карл — не знаю. Может, исповедаться хочет? Тут главное будет сделать его образ неоднозначным, в чем-то трагическим...)

Надежды Бару Караса тоже не сбываются. Окки, получивший от него кредитную карточку, не попадает домой. Он связывается с Базом и Алой — "продвинутыми" животными, сочетающими в себе человеческий разум и звериные инстинкты. Прельстившись деньгами мальчика, негодяи обещают научить его искусству хакера, и многократно умножить имеющуюся сумму. Разумеется, на самом деле они замыслили банальное воровство...

(Тут маленько компьютерного сленга — это, чтобы в сетях роман заценили!)

Но мальчику удается удрать и от этих негодяев! Он знакомится с Грин-Риной Т*рт*лл** — еще одной эндемичной разумной формой планеты, и получает от нее

(Долгое описание загодочных обычаев и ритуалов расы т*рт*лл — панцирных амфибий...)

аргентумный ключ — хранящий тайну ангара с кораблем! Раскаявшись и помирившись с Карлом, Окки поднимает восстание андроидов, жестоко наказывает маньяка Бару Караса, и находит древний линкор Империи — непобедимую "Молнию". С экипажем из детей-андроидов Папа Карл Первый отправляется привносить мир и покой в Галактику...

(Ну, тут я задельчик на вторую часть оставил...)

Так вот, народ, вопрос у меня! Придумал я такой крутой сюжет, но сомневаюсь, а вдруг что-то подобное уже было?

Уours sincerelу,
Sergeу "Greу" Lukianenko

"КОБЛАНДЫ-БАТЫР И БАРСА-КЕЛЬМЕС".

Посвящается КЛФ МГУ и лично Г.Неверову.
"А Несси там, случайно, не водится? А то
НЛО есть, Бермудский треугольник тоже... Уж больно красивая история вырисовывается..."
Г.Неверов (из письма)
Почему я начинаю свои "Косые истории" с Барса-Кельмеса? Не только потому, что это одна из самых чудовищных мистификаций, осуществленных с минимальнейшими усилиями. И даже не потому, что после данного розыгрыша я навсегда утратил веру в летающие тарелки, бермудские треугольники и пришельцев из "прекрасного далека". Главная причина в том, что интеллигентный, но настырный Григорий Неверов с частотой раз в полгода напоминает мне о клятвенном обещании изложить все на бумаге. И я покоряюсь - ведь благодаря настойчивости Неверова и выплыл из тьмы Кобланды-батыр. Выплыл прямо на песчаные берега острова Барса-Кельмес...
Год, как вспоминается, тысяча девятьсот восемьдесят восьмой. Еще Союз. Еще энергии хватает на розыгрыши, а стипендии - на переписку и билеты в Свердловск. Президент свежевылупившегося КЛФ "Альфа Пегаса" Сергей Лукьяненко с энтузиазмом неофита рассылает письма по КЛФ. И вот, в прохладный декабрьский вечер, в руках президента письмо из Москвы. Из КЛФ МГУ! Звучит-то как! Вымыв руки, президент распаковывает письмо и читает:
"...мы случайно услышали рассказы о непонятных явлениях, якобы происходивших с 60-е годы с одной из геодезических экспедиций на острове Барса-Кельмес в Аральском море... Сейчас наша секция по этой теме занимается сбором информации... Особенно нас интересует статья Г.Новожилова "Тайна острова Барса-Кельмес", помещенная в 1959 г..."
Честно говоря, я был в растерянности. Подводить московских фэнов? Немыслимо! А помочь им с информацией? Как? В клубе десять подростков и пятеро изредка бреющихся "молодых людей". Энтузиазм сводится в основном к чтению, попыткам писать и ролевым играм (не на местности, а на словах). Либо нужно бегать самому, либо... И в этот момент ко мне зашел приятель по клубу Гриша Савич. Я рассказал ему о письме, и со вздохом сказал:
- Что делать? Попробуем помочь?
- Д-да, - слегка заикаясь, сказал Гриша. - М-мы, кконечно, самые б-близкие к Аральскому морю.
Мысль была краткой и ясной. Казахстан - страна огромная, и может покрыть как бык овцу не только Швейцарию, но и парочку стран посолиднее. До Арала от нас... А информации о злополучном "море" - меньше некуда. Экологическая трескотня еще не началась, никто и не вспоминает об этих краях... Я тоскливо перелистал письмо и сказал:
- Вишь ты, еще и сомневаются в правдивости легенд о Барса-Кельмесе. Недоверчивые. Журналист какой-то пошутил тридцать лет назад, а мы теперь...
Я поднял глаза и встретился с горящим Гришиным взглядом. Савич, как и я, пробовал писать, и от любого творчества приходил в экзальтацию.
- Почему бы и н-нет?
Идея пришла мгновенно. Возможно, даже сразу в обе головы, но Гриша, стесненный заиканием, был менее расторопен в достижении приоритета.
- Легенда! - заорал я. - Древняя казахская сказка! Тайна острова Пойдешь-не-Вернешься! Кобланды Батыр, Алдар Косе и духи острова! Летающие тарелки, плезиозавр в волнах Арала, снежный человек в степях Казахстана!
- П-пришельцы из будущего, г-гости со звезд...
Вечер начинал удаваться. Из НЗ (сломанного холодильника, служившего складом всякого хлама) была извлечена двухсотграммовая фляжка спирта. Из продуктов... Ох. Из продуктов, и твердых и жидких, было только молоко. Зато большая, литровая бутылка. Для воодушевления мы перелистали сборник казахских народных сказок, извлекая оттуда крупицы оригинальных идиом и пласты первобытного идиотизма. Уселись рядом, перед моей старенькой машинкой "Москва", на которой было написано все, вышедшее на сегодняшний день. И принялись за работу...
"В давние-предавние времена, когда бабка моей бабки еще была девочкой, жил в одном ауле могучий батыр..."
Я не могу разделить текст этой сказки на свою и Гришину половины. Сейчас, имея уже небольшой опыт работы в соавторстве, я вижу, что в тот вечер мог родиться новый дуэт писателей: не то Брайдер с Чадовичем (АБС в пример брать не будем, это уж слишком...), не то Ильф с Петровым. Увы... Дохлебывая последние глотки спирто-молочного коктейля, сдобренного сахаром (сами того не зная, мы изобрели что-то вроде молочного ликера), мы перечитали свой опус. Первым высказал опасение Григорий:
- А не обидно ли это будет, - перестав от опьянения заикаться, спросил Григорий, - для национальной гордости казахского народа?
- Д-для чего? - заикаясь от молочного коктейльчика, спросил я.
Гриша объяснил.
Я ответил, что любой народ, и казахский, и русский, и даже тувинский, должен был бы носить нас на руках за такой вклад в свою культуру. И вообще, этим рассказом навсегда закреплен приоритет казахов в путешествии во времени.
Гриша согласился, сказал, что пойдет умыться, и вышел на балкон. Я немножко подремал, потом пошел искать соавтора, но в кухне его не было. (Утром я обнаружил его спящим на стуле в коридоре. Поступок с его стороны глупый, ибо вокруг было еще две пустые комнаты и три кровати).
Да, молоды и невинны мы были в ту пору... Неоперившиеся ф-фэны из азиатской глубинки.
Через пару дней, задумчиво перелистывая нашу "сказочку", я почувствовал творческий зуд в указательном пальце правой руки (дело в том, что печатаю я одним пальцем, этим самым указательным). Результатом зуда стал документ "Из бесед с местными жителями" за подписью некоего Сержана Егимбаева.
Так была запущена машина грандиозной мистификации. Решающим было еще и то, что ведение переписки взял в свои руки Григорий Неверов (не мой алма-атинский друг, а московский, известный фэндому). Он явно был более увлекающимся и доверчивым человеком, чем суровая Т.Березина.
Получив письмо от Неверова, я слегка приуныл:
"...Свежая информация о Барса-Кельмесе, полученная от наших алма-атинских коллег, представляется крайне интересной. С ее учетом, мы пришли к выводу о целесообразности "рекогносцировочной" поездки..."
Похоже, близилась пора извиняться. Я стал, как мог, оттягивать сей момент. Для этого я периодически успокаивал москвичей обещанием новых материалов, добыл оригинал письма Джолдасбекова на казахском языке. (Если бы москвичи знали, как трудно было в то время найти казаха, свободно владеющего родным языком и умеющего писать на нем! А потом еще уговорить его перевести с русского на казахский глупый текст... А потом трое суток носить письмо в заднем кармане джинсов (Азия! лето! жара!), чтобы оно приобрело рыбацкий вид. Заключительным этапом было обертывание письмом вкуснющей ставриды холодного копчения. Если у Григория Неверова был в то время кот, то оригинал письма, наверное, не сохранился - так сильно он благоухал.)
Итак, выполнив обещанную работу, я стал готовиться к приезду экспедиции московских фэнов. Жалко, честно говоря, что они не приехали. Был уже готов проводник - Тимка Рымжанов из клуба, способный с каменным лицом плести самые дикие байки и сбить ориентировку группе туристов даже в казахских степях. Были произведены опыты по старению бумаги и изготовлению артефактов. Один из них, носящий гордое имя "кусок антитемпоральной оболочки", до сих пор валяется у меня на балконе. Не знаю, как бы он служил в качестве обшивки Машины Времени, а гвозди на нем выправляются хорошо.
И вот, в этот безмятежный период москвичи продемонстрировали алма-атинцам столичную оперативность. Поздно вечером ко мне ворвался бледный Гриша Савич и вручил "ТМ" N 3/91. На странице 48 я увидел...
"Остров "Пойдешь-не-вернешься".
"Считаем полученный материал заявкой на проведение Всесоюзной научно-фантастической экспедиции..."
"Г.Новожилов описывает беседу со старым рыбаком Нурпеисом Байжановым... Его дед и отец... увидели, как из "белого камня"... вылупился шайтан... Зуб опознали, как принадлежащий птеранодону..."
"Пропала целая экспедиция... был сразу отправлен в психлечебницу, ибо уверял всех, что пробыл на острове три дня..."
Я утер холодный пот. Слава Аллаху, пока еще речи о нас не было... Вот оно!
"Мы завязали контакты с КЛФ Алма-Аты. От наших казахских братьев..."
Почему-то фамилии казахских братьев - Лукьяненко и Савича - указаны не были. Я обиделся.
"Давно и скрупулезно изучающих местный фольклор..."
Н-да.
"...приаральский вариант распространенной сказки о Кобланды-батыре и семи богатырях..."
- И семи братьях! - заорал я. - Не о семи богатырях, это вам не Пушкин!
"Заколдованный остров описан... для местного фольклора нетипично..."
- Нормально описан, - обиженно сказал Савич.
Далее шло письмо рыбака - на этот раз не в пересказе. Как мы ржали над этим текстом... "Мы проходили мимо острова, когда у нас полетел подшипник..." (В примечаниях для внутреннего пользования указывалось - "полетел на северо-восток"). "Работы там на час, так что до вечера справились..." "Дома... вроде наших кошар, только железом оббиты". "Цистерны... на летающие тарелки похожие". "Антенна стальная... штопором скрученная... в нее зачем-то вставлена прозрачная труба". "Площадка светилась ярко, хоть ламп не было видно. Они там, наверное, спрятаны где-то были".
Я схватился за голову. В печатном виде анекдотичность, неправдоподобность текста, "подставка", были видны ярко-ярко. Хоть ламп и видно не было.
- "На Барса-Кельмес всякая глупость бывает, но военных там еще никто не видел", - процитировал вдруг Гриша. И зашелся в полуистерическом хохоте. И я был близок к раскаянию.
Ночью мне снились кошмары. "Аэлита", где москвичи гневно рассказывают о розыгрыше. Укоризненное лицо Бугрова. Бессрочное исключение нас с Гришей из числа любителей фантастики и переход на нелегальное положение. Гнев казахского народа, чей герой стал объектом мистификаций.
- Не буду! - закричал я во сне голосом крапивинского мальчика. - Я больше не буду разыгрывать отдельных граждан и серьезные печатные органы!
После чего, успокоенный, уснул.
На "Аэлите-92" я поведал Грише правду. И мы долго хохотали над всей историей, прежде чем он взял с меня обещание в течение месяца выслать рассказ обо всем случившемся.
Но история еще не закончилась. У нее оказалось достойное логическое завершение.
Конец 92-го года. Я сижу в гостях у Дениса Новожилова, сына Надежды Черновой, той самой, что заведует в журнале "ПРОСТОР" отделом фантастики. Денис - "дикий фэн". На коны не ездит, но фантастику знает, а его библиотеке позавидует 99 процентов фэндома. Разговор, естественно, о фантастике. Я рассказываю о "Барса-Кельмес", и Денис оживляется:
- А у меня дед про этот остров писал. Лет сорок назад. Дедушка!
Из соседней комнаты выходит девяностолетний дед. Несмотря на возраст, мгновенно входит в суть разговора, ехидно улыбается и выносит картонную папку. Там - пожелтевшие вырезки из "Ленинской смены" и "Техника-Молодежи".
- Ко мне на днях из Академии Наук Казахстана приходили, - сообщает дед. - Расспрашивали, где зуб птеранодона, и что на острове творится. Я прикинулся, что у меня склероз, и ничего не сказал.
- А что там вообще было-то? - с надеждой спрашиваю я. И журналист Новожилов не обманывает ожиданий.
- Что было? Молодые были, веселые. Решили разыграть народ. Получилось.
Финал...
История, на которую "Техника-Молодежи" недавно уже начала ссылаться, как на бесспорный факт существования летающих тарелок и машин времени, оказалась полностью высосана из пальца. Независимо друг от друга в розыгрыш включались все новые и новые поколения. И если не поставить сейчас точку над Барса-Кельмес, то и наши внуки будут организовывать экспедиции на несчастный островок. Так что - каюсь. Грешен. И бодрая картинка из "ТМ", где птеранодон несет в клюве летающую тарелку, увы, лишена оснований.
Иногда я задаю себе вопрос - а есть ли хоть что-то, выходящее за рамки обыденного? Экстрасенсы, тарелки, инопланетяне... Задаю, и боюсь ответить себе. Ибо ответ так обиден, тем более для писателя-фантаста! Так несправедливо обиден! Чудес нет. Все они лишь порождения человеческой фантазии, попытка вырваться из рамок обыденности. Я уже встречал ребят, "бывавших" на моих Сорока Островах. Я знаю массу мастеров Прямого Перехода и прочих крапивинских чудес. Контактеры, экстрасенсы... Бог ты мой, как нам хочется чуда! Но его все нет и нет, и тогда находятся те, кому нравится обманывать, и те, кому хочется обмануться. Посмотрим друг другу в глаза, и шепотом признаемся в этом. Тихо-тихо, чтобы за стенами фэндома никто не услышал.
Но... если я однажды снова начну врать... пожалуйста...
Сделайте вид, что верите.
Мне нечего добавить. Мораль пусть каждый извлекает сам - по своему вкусу. Я, со своей стороны, хочу поблагодарить всех друзей и знакомых - очных и заочных, которые так или иначе являются соавторами этой фантасмагории. И что из того, что некоторые из них никогда не существовали в реальности? Это, право же, не столь важно - в этой истории вообще очень трудно отделить "на самом деле" от "почти совсем на самом деле".
Я благодарен Г.Новожилову и Нурпеису Байжанову, Сергею Лукьяненко и Григорию Савичу, Сержану Егимбаеву и Тимуру Джолдасбекову, Г.Морозову и Андрею Страхову, сотрудникам кзылординской библиотеки и многим, многим другим, без которых случившееся невероятное было бы невозможным. (Особую благодарность хочется высказать редакции родной "ТехникиМолодежи"
- хотя гонорара за "мою" статью я от нее так и не дождался).
А всем прочим, до сих пор черпающим достоверную информацию о злосчастном аральском островке из газет, журналов и других средств массовой информации, меня так и подмывает задать один-единственный вопрос. Только один. Только.
Все-таки красиво мы вас всех разыграли, а?!

Приложение
Информационная сводка КЛФ МГУ
Выпуск девятый НАСТОЯЩАЯ ТАЙНА ОСТРОВА БАРСА-КЕЛЬМЕС,
или Как это было на самом деле
(Опыт одного расследования)
Я был свидетелем, участником, а в каком-то смысле даже и инициатором этих событий <...> Но сейчас, по причинам, носящим характер скорее личный, я испытал настоятельную потребность все-таки собрать воедино и предложить вниманию каждого, кто пожелает этим заинтересоваться, все, что мне известно.
АБС. "Волны гасят ветер".
Все имена, названия и даты - подлинные. Сомневающимся могут быть показаны соответствующие документы.
Я долго думал, с чего начать рассказ об этой истории. После месяца бесплодных раздумий я взял в руки толстенную папку, где скопились материалы по Барсакельмесской эпопее - газетные статьи, записи бесед, свои запросы и ответы на них, письма, справки и еще кучу всяких бумажек, которыми неизбежно обрастает досье всякого сколь-нибудь приличного расследователя.
Перелистав новоявленную заккурапию, я понял, что документы говорят сами за себя - и довольно красноречиво. Поэтому рассказ будет исполнен в манере "Биг Баг пишет мемуар", а мои комментарии будут минимальны. После прочтения очередного документа вы будете знать о деле ровно столько, сколько знал я - в то время.
Г.Неверов, декабрь 1993, Москва
Часть 1. Как это начиналось 25.07.88 Керчь, "Комариная плешь", около полуночи.
Как сейчас помню - сидим это мы около костра и травим байки. Кто был на "Комплеши" или хотя бы в любом турпоходе - обстановку сразу представит. И вот Андрюша Страхов из керченского клуба рассказывает совершенно потрясную историю - настолько потрясную, что я слушал, открыв рот, а Николай Телегин - даже записал. Именно благодаря этим записям, сделанным на коленке, при свете костра, сейчас можно довольно точно восстановить, с чего начиналась эта история.
Рассказывает А.Страхов:
Примерно в октябре-ноябре 1979 года в группе радиооператоров Ейского морского рыбопромышленного техникума состоялась политинформация. Слушать ее никому особенно не хотелось. Тогда руководитель группы Владимир Петрович Бабынин предложил поговорить о чем-нибудь интересном и сам предложил тему: НЛО, загадки истории, какие-нибудь другие феномены. В.П.Бабынин работал в это время преподавателем гидроакустических приборов. Сначала он примерно пересказал содержание рассказа Казанцева, прочитал выдержки из доклада В.Г.Ажажи, сказал о том, что у него есть магнитная запись этого доклада. К концу политинформации (она проходила перед занятиями, с 8.00 до 9.00) он рассказал об одном событии, которое с ним произошло.
"После окончания института, - сказал он, - я работал в геодезической партии на Аральском море. Экспедиция производила измерения координат обсервованных точек. Я работал радистом этой партии. Несколько точек нужно было измерить на территории острова Барса-Кельмес (в переводе с казахского - "Пойдешь-не-вернешься"). В качестве проводников взяли нескольких казахов. Судно стало на траверз острова, а я с партией переправился на берег. Несколько дней мы работали в районе береговой черты. Еще одна точка находилась на горном плато в центре острова. Казахи вести нас туда отказались, они сказали, что остров пользуется у них дурной славой и название ему дано не зря. Особенно опасным считается посещение плато. Почему именно, они говорить отказались. Начальник партии решил обойтись без их помощи. Мы отправились на место рано утром.
Стояла ясная солнечная погода. Я развернул радиостанцию, подключил аккумуляторы, проверил работоспособность. Станция нормально работала. До сеанса связи с судном оставалось около получаса. В это время подоспел завтрак, и я ушел есть, оставив радиостанцию. Только мы расположились за столом, погода довольно резко изменилась. Было по-прежнему светло, однако небо затянуло какой-то дымкой, маревом. Горизонт скрылся в тумане. Это немного обеспокоило начальника, и он есть не стал. Однако все другие довольно спокойно доели и разошлись по работам. Я подошел к рации, так как подошло время сеанса связи с судном. Я одел наушники, но ничего не услышал. После беглого осмотра я установил, что не работает ни приемник, ни передатчик, но индикаторная лампочка на шкале горит. Еще немного покрутив все ручки подряд, я пошел докладывать начальнику партии.
Работы по измерению точки шли полным ходом. Начальник сказал, что скоро закончим и все равно отправимся назад. Я вернулся к рации, - рассказывал Бабынин. - В это время погода восстановилась, вновь засияло солнце. Я опять проверил рацию и увидел, что она нормально функционирует. Решил вызвать судно. По моим часам я опоздал к сеансу примерно на 15 мин. Настроившись на рабочую частоту, я услышал, как радист судна работает с береговым радиоцентром. Передавал он примерно следующее: "Ушли вчера под утро. Больше суток не выходят на связь." Я перебил его, и, преодолевая недоумение, стал передавать, что опоздал всего на 15 минут. Мне не поверили, я передал обычную информацию, рассказал об этом начальнику партии, он тоже ничего не понял.
Вечером мы вернулись на судно. Там нас объявили алкоголиками. Руководство объявило, что мы перепились на острове, вместо работы. Работники партии недоумевали - у всей партии отставали часы, причем у всех на одинаковую величину. Нас обвинили в подлоге. Мы проверили хронометр. С ним было то же самое. Руководство экспедиции обвинило нас в порче ценного точного прибора. Лишь позже, на берегу, мы вспомнили, что хронометр был опечатан.
В этот же день боцман судна отправился на остров охотиться на сайгаков. Он вернулся глубокой ночью с тушей сайгака. Он рассказал, что подстрелил сайгака очень далеко. Он прилег отдохнуть на берегу и заснул. Проснулся ночью, испытывая неприятное чувство. Была звездная безлунная ночь. Вокруг острова по морю распространялись концентрические светящиеся круги. Немного понаблюдав, он решил двигаться в сторону судна, не дожидаясь утра. Позднее некоторые биологи объясняли мне, что боцман видел свечение микроорганизмов. Однако проверив данные геологии, я установил, что остров расположен на породах с большим содержанием солей меди. Микроорганизмы в ней не живут.
Позже я вспомнил, что читал об о.Барса-Кельмес в книге
Н.Рериха "Сердце Азии". Там говорилось о том, что в конце ХIХ века на остров переселилось несколько семей казахов. Прожив на острове несколько месяцев, они бесследно исчезли. В тридцатые годы на остров прибыла геодезическая экспедиция. В ней было несколько человек и большой запас продовольствия на месяц, через неделю с плато вышел один человек. Ничего о судьбе остальных он не рассказал, его посчитали сумасшедшим, потому что он, кроме всего прочего, упорно говорил, что пробыл на плато всего два дня..."
На этом свой рассказ Владимир Петрович Бабынин закончил.
Нет, какая история, оцените! "Аномальная" (она же Пятая) секция клуба давно тосковала без материалов, а тут такой случай! Таинственный остров, бесследные исчезновения, зловещие легенды... И никто - никто! - еще этим не занимался! И мы решили эту историю раскрутить - для собственного удовольствия и в назидание молодому поколению. Да, молоды мы были тогда, в далеком 88 году...
Часть 2. Найди то, не знаю что... Сов. энциклопедический словарь, 1979, стр. 113
БАРСАКЕЛЬМЕССКИЙ ЗАПОВЕДНИК, на одноим. острове в Аральском м. в Кзыл-Ординской обл. Осн. в 1939 г. Пл. ок. 20 т. га. Сайгак, джейран, кулан. Пустынная растительность.
БСЭ, 2-е издание, т.4, с.268
БАРСА-КЕЛЬМЕС (казах. - "пойдешь, не вернешься") - равнинный остров на С.-З. Аральского м., площадь 133 кв.км. 05.09.88 КЛФ МГУ - циркулярно.
Адресаты: 1. КЛФ "Искатель", г. Петропавловск-Казахский. 2. КЛФ "Галакт", г. Ташкент. 3. КЛФ "Черная дыра", г. Ангрен. 4. КЛФ "Альфа-Пегаса" г. Алма-Ата. 5. КЛФ "Лалангамена", г.Актюбинск
Одна из секций нашего клуба занимается современным фантастическим фольклором - разнообразными "чудесами" и "жгучими тайнами века". Мы пытаемся проанализировать условия рождения современных мифов и обстоятельства их восприятия человеческим сознанием. До сих пор - увы! не представлялось реальной возможности сколь-нибудь последовательно взглянуть на истоки современного мифотворчества - мода на тот или иной феномен (будь то Несси, Бермудский треугольник или филиппинские хилеры) основывалась на неподдающихся проверке событиях в неподдающихся (для нас) посещению местах.
И вот в этом году мы случайно услышали рассказы о непонятных явлениях, якобы происходивших в 60-е годы с одной из геодезических экспедиций на острове Барса-Кельмес в Аральском море. Речь шла о замедлении хода часов и хронометров необъяснимых отказах рации, светящихся "колесах" на воде и - даже - замедлении личного "биологического" времени.
Словом, все эти рассказы из вторых рук очень напоминают зарождение нового мифа, и поэтому представляют для нас большой интерес. Может быть, вам что-либо известно об этих историях по поводу Барса-Кельмеса? <...>
Возможно, по завершении сбора информации мы сочтем интересным съездить к месту "событий". Сможем ли мы рассчитывать на вашу поддержку?
Т.Березина,
координатор КЛФ МГУ по связям
Борис Лавренев. Сорок первый.
Острова на Арале - блины, на сковородку вылитые, плоские до глянца, распластались по воде - еле берег видать, и нет на них жизни никакой. Ни птицы, ни злака, а дух человеческий только летом и чуется. Главный остров на Арале Барса-Кельмес. Что оно значит - неизвестно, но говорят киргизы, что "человечья гибель".
Насыров Р. Остров Барса-Кельмес.
"Казахстанская правда", 28.09.68
Летом 1920 г. Барса-Кельмес посетил завлит "Туркестанской правды" Борис Лавренев. Здесь он услышал историю, которую рассказал потом в "Сорок первом", историю любви красноармейца Марии Басовой и гвардии поручика Говорухи-Отрока, очутившихся после кораблекрушения на острове. Нам показывали место трагического финала этой любви, водили на скалистый береговой обрыв, откуда пленники острова высматривали парус.
М.И.Исмагилов. Остров куланов.
Алма-Ата: Кайнар, 1973, с.10
Характернейшая черта природных условий Барса-Кельмеса - отсутствие постоянных пресных водоемов. На острове - единственный колодец с пресной водой и пока что незаменимый. Другим источником воды на острове является морской лед. Вода из морского льда почти пресная, если лед заготавливается после того, как он долгое время полежит в штабелях.
В.Л.Рашек и В.А.Рашек. Государственный заповедник Барса-Кельмес.
Алма-Ата: Изд-во АН КазССР, 1963, с.8-11
Связь заповедника с г.Аральском нерегулярная. В период навигации, с мая по ноябрь, она осуществляется по морю на судах Аральского порта, доставляющих время от времени грузы в заповедник, и на катерах, периодически посещающих метеорологическую станцию, расположенную на том же острове. Кроме того, сообщение, особенно зимой, возможно самолетом с Аральского аэропорта. Но такая связь является непостоянной. 18.11.88 М.Князев (г.Ангрен) - КЛФ МГУ
Ни о чем подобном я не слышал. Да и вещами подобными не интересуюсь. 15.11.88 С.Носов (г.Петропавловск-Казахский, КЛФ "Искатель") - КЛФ МГУ
Естественно,постараемся помочь, насколько это будет в наших силах. К сожалению, никакими сведениями об интересующих вас событиях клуб в настоящее время не располагает. Впрочем, поиски только начинаются. 08.12.88 С.Лукьяненко (г.Алма-Ата, КЛФ "Альфа Пегаса") - КЛФ МГУ
Мы постараемся ответить на Ваш запрос и оказать всю возможную помощь - отчасти в знак желания долгих и интересных контактов, но в большей мере потому, что загадка Барса-Кельмеса заинтересовала и нас.
Один из членов нашего клуба написал письмо своим родственникам, в семье которых рассказывали какую-то историю о БК. Материалы из "Лен. смены" (достаточно любопытные) также отправим в ближайшее время. И, наконец, один из наших активистов, литературовед, работающий над диссертацией о старой казахской фантастике, сейчас пытается отыскать следы подобных явлений в казахском народном эпосе - "Кобланды Батыр", "Козы-Курпеш и Баян- Сулу", "Атамыс", "Кыз-Жибек" и др.
Как известно, все эти эпосы существуют во многих вариантах, записанных в разных районах Казахстана. Возможно, что проживая в районе аномальных явлений, народные сказители (акыны) вводили в эпос что-то знакомое им, но необычное, редкое. Конечно, к такой информации надо относиться осторожно, но... 11.02.89 А.Кравцов (г.Актюбинск, КЛФ "Лалангамена") - КЛФ МГУ Во-первых - по нашим сведениям, в прошлом году остров еще
существовал, несмотря на упорный труд Минводхоза. Но добраться до
него очень, очень трудно. Он находится в 30 км от берега,
поселений на северном (Актюбинском) берегу нет, и если до
побережья еще можно добраться - автобусом или самолетом до
Челкара, дальше - арендовать самолет - но все это ненадежно. Официальный путь - из Аральска самолетом, но для этого нужно разрешение Главного управления заповедников.
Ваша идея вызвала энтузиазм у части членов нашего клуба, хотя я лично настроен чрезвычайно скептически. Ведь на острове постоянно проживает персонал заповедника, и вроде никто не был ни трансгрессирован, ни похищен НЛОнавтами. Но, повторяю, окажем любую помощь, а может быть, при вашем согласии и по возможности, примем участие в экспедиции.
Сборник "Заповедными тропами".
М.: Просвещение, 1980, с.135
Насчет названия острова существуют разные легенды. В холодные зимы между материком и островом в отдельных местах образуется сплошной лед. Задолго до появления острова на карте некоторые семьи казахов решили поселиться на острове. По ледяному мосту люди вместе со скотом и хозяйством перебрались на остров. Прошли годы, переселенцы не вернулись, все погибли. Какая судьба их постигла, никто не знает. Рассказывают, что на острове много лет спустя в полуразрушенных землянках нашли истлевшие человеческие скелеты.
Касаткин С. Барса-Кельмес - остров заповедный.
"Путь Ленина" (Кзыл-Орда), 15.07.76
Находились люди, рискующие переправляться на остров. Они строили плотины в лощинах и собирали талую воду. До сих пор в разных частях острова можно заметить остатки обвалившихся крытых саксаулом землянок, в которых жили первопроходцы.
М.И.Исмагилов. Остров куланов.
Алма-Ата: Кайнар, 1973, с.10
Зимой люди по льду вместе со своим хозяйством и скотом благополучно добрались до острова. Но сильные штормы разрушили ледяной мост, и беглецы не смогли вернуться назад. Зиму они прожили, питаясь мясом животных да птиц, пили снеговую воду, на топливо ломали сухой саксаул.
С наступлением жаркого лета случилось непредвиденное - пересохли пресные водоемы, люди и скот остались без воды, и все погибли. Никто не вернулся на материк.
Зверев М. Остров Барса-Кельмес.
"Сельская жизнь", 16.09.60
Но случалось, что скот не успевали вовремя угнать с острова, и буря ломала лед. Тогда люди на несколько лет оставались на острове со своим скотом, ожидая, когда лед соединит их с Большой землей. Лодок в то время у кочевников не было. Отсюда, очевидно, и произошло предостерегающее название острова Барса-Кельмес. 29.03.89 С.Лукьяненко - Г.Неверову
Насколько я знаю, ребята из отдела "таинственных случаев" выслали или вышлют вам на днях какую-то сказку, где прослеживаются аналогии с островом Барса-Кельмес (загадочный остров, что-то со временем...). А вот с номерами "Лен.смены", где были статьи о Б.-К., вышла заминка - их нет даже в редакции газеты. 05.11.88 КЛФ МГУ - г.Кзыл-Орда, Кзыл-Ординская областная библиотека им. М.Горького
Мы были бы крайне признательны, если бы вы порекомендовали литературу по истории изысканий на БарсаКельмесе, исследованиях острова. В библиографическом указателе по Аральскому морю, изданном справочно-библиографическим отделом вашей библиотеки в 1964 г. упоминается ряд публикаций о Барсакельмесском заповеднике, в том числе "Ленинская смена" 19.08.58, 10.06.59, 27.10.60. К сожалению, нам не удалось с ними ознакомиться, и мы просим по мере возможности хотя бы кратко сообщить об их содержании. В особенности нас интересует статья Г.Новожилова "Тайна острова Барса-Кельмес" в "Ленинской смене" от 10 июня 1959 г.

1 Следующая страница


Юмор, пародии, розыгрыши 2

18.11.88 Кзыл-Ординская областная библиотека - КЛФ МГУ
Исх. N 339
Уважаемые товарищи Березина и Неверов!
Нами, сотрудниками библиографического отдела, просмотрены все источники о Барса-Кельмесе, имеющиеся в библиотеке, но ни в одном из них мы не нашли сведений, касающихся тех загадочных явлений, о которых Вы пишете. Что касается статьи Г.Новожилова "Тайна Барса-Кельмеса", то в ней говорится о том, что на территории заповедника очевидцы видели ящера юрского или, может быть, пермского периода. Есть догадки, что этот ящер - птеранодон - огромный летающий ящер юрского периода, продолжавшегося тридцать миллионов лет и закончившегося сто сорок пять миллионов лет тому назад.
"Не нашли сведений"... Понимали бы чего!!! Ящер юрского периода прекрасно укладывался в версию "провалов во времени". Я ликовал. Предварительная проверка закончилась - и каким успехом! Я решил перейти к планомерному дознанию. Как раз в то время в клубе начал приживаться тот специфический бюрократическоимперский стиль, которым КЛФ МГУ столь отличается - и материалы легли в папку с грифом "Пятая секция КЛФ МГУ" под названием "Тема Ф1 - Этюд в багровых тонах". Почему Ф1? Почему этюд? Почему в багровых? Спросите чего полегче...
Часть 3. Этюд в багровых тонах (25.07.88 - 20.05.92)
Поиск 1 (Исмагилов).
ИСМАГИЛОВ Муса Исаевич, д-р биол. наук, более 30 лет посвятил изучению животного мира Казахстана. Автор более 60 научных работ. С 1941 г. работал в течение пяти лет научным сотрудником заповедника Барса-Кельмес, в 1970-е годы участвовал в научной экспедиции на остров. Автор книги об острове "Остров куланов" (Алма-Ата:"Кайнар",1973). 02.12.88 КЛФ МГУ - г.Алма-Ата, издательство "Кайнар"
Обращаемся к вам от лица группы студентов Московского университета - физиков и биологов. По ряду причин нас заинтересовал заповедник Барса-Кельмес в Аральском море. Это связано с возможным существованием в этой точке заслуживающих внимание отклонений и аномалий физико-биологических параметров природной среды.
В числе прочих источников мы познакомились с книгой
М.И.Исмагилова "Остров куланов", изданной вашим издательством. Думаем, именно автор смог бы дать нам нужную информацию. Убедительно просим вас дать почтовый адрес М.И.Исмагилова. 01.01.89 Издательство "Кайнар" - КЛФ МГУ Муса Исаевич Исмагилов сейчас на пенсии. Домашний адрес: 480035, г.Алма-Ата, *** 12.01.89 КЛФ МГУ - Исмагилову М.И.
Уважаемый Муса Исаевич!
По ряду причин нас заинтересовал остров Барса-Кельмес. До нас случайно дошли совершенно фантастические слухи о неких "необъясненных событиях", происшедших в 60-е годы с одной из групп геодезической экспедиции на Барса-Кельмесе. Возможно, Вам когда-либо приходилось слышать о каких-либо неординарных ситуациях на территории Барса-Кельмеса? Мы были бы крайне признательны за Ваше мнение по этому поводу. 16.01.89 Исмагилов М.И. - КЛФ МГУ
...Во-первых, вас интересуют "необъяснимые явления, происшедшие в 60-е годы с одной из групп геодезической экспедиции, отправленной на Барса-Кельмес". Сообщаю вам, что в течение 5-летней безвыездной островной жизни мы не наблюдали резкие изменения метеоусловий и... часы наши никогда не отставали. Подобного рода вопросы могла разрешить метеостанция, расположенная в восточной части острова, управляемая Узбекской ССР. Но она тоже не отмечала какие-либо скачки в природе острова.
Сообщаю вам, что на территории о.Барса-Кельмес никому никогда не приходилось видеть и находить отпечатки вымерших организмов, в частности ящеров. Сообщения писателей 1959 г. на страницах "Ленинской смены" и др. - это газетная "утка", фантазия, на что и вы сами намекнули в своем письме.
В-третьих, пару слов о названии острова Барса-Кельмес, что значит "пойдешь-не вернешься". Это довольно точное казахское название дано острову ввиду его малой доступности в прошлом, и воспринимается теперь без особых раздражений. Так что ничего в этих названиях нет сверхъестественного...
Увы. Ничего интересного Исмагилов не сообщил. Я решил найти полный текст пресловутой статьи и исследовать все зацепки, которые можно будет из нее выжать.
Поиск 2 (Птеранодон над Аралом).
Г.Новожилов. Тайна острова Барса-Кельмес.
"Ленинская смена" (Орган ЦК ЛКСМ Казахстана) N 111 (4799), 7 июня 1959 г.
Я кинооператор и очень люблю свою профессию. Наряду с этим я немного исследователь - меня все время тянет к чему-то неведомому, утраченному или забытому.
Несколько лет назад мне попалась в руки книга о жизни Тараса Григорьевича Шевченко, написанная известным ученым, фамилии которого я называть не буду. Все знают, что ссыльный поэт, будучи рядовым 2-й роты 4-го Оренбургского батальона, был в числе первых исследователей Арала. В 1848 году он с экспедицией лейтенанта Бутакова плавал на шхуне "Константин" и создавал свой знаменитый альбом "Берега Аральского моря".
Меня заинтересовало письмо, где Шевченко описывает природу какого-то острова и охоту на сайгаков. Шевченко поразил фантастический вид обвалившихся склонов морского берега, похожих на развалины средневековых замков или крепостей с остатками башен, рвов и зубчатых стен.
Здесь, среди этих развалин, Шевченко обнаружил какие-то странные кости, очень заинтересовавшие поэта, но недостаток времени не позволил ему рассмотреть их, он только упомянул о своей находке.
Что же это были за кости? На этот вопрос я не нашел ответа. Позднее, побывав на ряде островов Аральского моря и
сопоставив виденное с описаниями Шевченко, я догадался, что кости были им найдены на острове Барса-Кельмес. <...>
Почему же остров получил такое название?
Я знал официальную версию, но, откровенно говоря, не слишком верил ей. Уж очень все было просто. Хотелось знать подробности, однако местные жители ничего существенного добавить не могли, они сами с интересом выслушивали мои рассказы и как-то странно помалкивали. Мне удалось только услышать, что трупов на острове не нашли. Куда же они девались?
- Никто уже ничего не помнит, - сказал мне Сергей Иванович Петухов, старый капитан небольшого буксира, на котором мы теперь плыли. - Есть тут один человек, - задумчиво добавил Петухов, - ходят про него слухи, что он что-то знает, но старик этот - кремень и никому ничего не рассказывает. Покажу я вам его, когда придем в Муйнак, попытайтесь его растормошить, если уж вам так хочется.
Так получилось, что пришлось посидеть в Муйнаке, надо было ждать, пока спадет вода. В дни ожидания я и познакомился с Нурпеисом Байжановым. <...>
Мне не терпелось скорее начать свои расспросы, и я с трудом удерживался, понимая, что поспешностью можно испортить все дело. Впрочем, я мало надеялся узнать что-либо, старик за чаем все время молчал и не сказал даже двух слов своей жене, старой Сабире. Наконец, с чаем было покончено.
Старик немного отодвинулся от стола к стене и, подтянув к себе подушку, оперся на нее локтем. Жена тут же подала ему кисет с табаком. Я поспешил вытащить свой "Казбек" и протянул открытую коробку старику. Он взял папиросу и, помяв ее своими узловатыми, скрюченными ревматизмом пальцами, не спеша закурил. Выпустив дым, он долго смотрел сквозь него на задернутое занавеской окно и вдруг, не дожидаясь моих вопросов, заговорил:
- Зачем пришел - знаю, что спрашивать будешь - знаю, а вот зачем тебе это - не знаю.
Я понял, что со стариком хитрить нельзя, надо говорить прямо. Я решил, что настал подходящий момент и, глядя на старика в упор, сказал, понизив голос:
- Шевченко был на Барса-Кельмесе и видел там кости.
Старик вздрогнул, но, может быть, мне это только показалось.
- Кости ты говоришь, кости, - он потер зачем-то лицо руками, словно стирая паутину, и уже спокойнее спросил. - Про какие кости ты говоришь, какие кости видел Шевченко на БарсаКельмесе, они бывают разные.
- Шевченко видел на острове необыкновенные кости, - все так же вполголоса ответил я и неожиданно для себя добавил. - Необыкновенные кости - не то зверя, не то птицы.
Старик закрыл глаза и несколько секунд молчал.
- Значит, это правда, - заговорил он, не открывая глаз. - Слушай, добрый человек, а ты не соврал мне про Шевченко, откуда знаешь?
Я рассказал старику о письмах Шевченко. Он опять закрыл глаза и покачал головой.
- Смеяться над стариком будешь, скажешь - байки рассказываю, а это не байки и я тебе докажу, - старик поднялся и подошел к стоящему в углу небольшому обитому цветной жестью сундучку. Он было наклонился к нему, но, махнув рукой и сказав "потом", снова вернулся на свое место.
- Я ничего не видел и не знаю, - заговорил он, скручивая папиросу из самосада, - расскажу то, что говорил мне отец. Давно это было, давно, - старик помолчал, отдавшись воспоминаниям. - Мой отец, - снова начал он, - в ту пору был еще подростком. Дед охотно брал его с собой в море, и всегда они возвращались с хорошим уловом, с ними еще Копан Давлетов ходил рыбачить. В те годы не было у казахов ни хороших лодок, ни моторов, но и на своих парусниках заплывали рыбаки далеко. У берегов БарсаКельмеса рыбачили часто, тогда его по другому называли "Суджок", значит "Безводный".
Однажды - рассказывал отец - в сильный ветер сорвало у них парус и лодку понесло к южному крутому берегу острова, где они рыбачили редко - глубоко там, и к берегу пристать негде, крутой он очень. Ну, пока возились с парусом, подогнало их ветром, и того гляди разобьет лодку о берег. Кое-как удалось все же закрепить парус и понемножку вдоль берега двигаться. Вот тут и увидели они высоко над морем в обрыве берега белый камень.
Ты говоришь, был на острове, знаешь, камней там нет. А этот камень большой, белый и круглый, рыбаки заметили, только посмотреть им его поближе не удалось, ветер помешал.
Это было более ста лет назад. Жара тогда стояла необычная, а рыба хорошо ловилась, и ее сушили прямо на острове, не увозя домой. Много тогда рыбы насушили. И вспомнил как-то отец в свободную минуту про белый камень, захотелось ему посмотреть на него. Уговорил он деда поехать в то место, и пошли они втроем на лодке к южному берегу.
Нашли. Берег там как стена стоит. Причалили, вышли из лодки, а до камня не добраться - снизу высоко, а наверх и совсем пути нет.
И лежит этот камень вроде как в пещерке маленькой, весь на солнце. Круглый такой камень, белый - да гладкий, ну, как яйцо, только большое.
Захотел мой дед яйцо сковырнуть и пошел к лодке за веслом, а отец взял кусок глины сухой да и бросил тем комком в каменное яйцо, бросил да со страху чуть не умер на том месте. Как только шлепнулась глина о яйцо, оно и лопнуло, вроде как скорлупа раскололась и оттуда какое-то чудовище вылезать стало, черное, противное, с глазищами.
Закричали рыбаки со страха, да бежать, да в лодку, а это чудовище вылезло совсем из скорлупы, да с обрыва вниз и свалилось, только не шлепнулось, а как птица полетело. Крылья у него были, только без перьев и огромные, да с когтями.
Как оно свалилось, это уже один дед видел, он с веслом у лодки стоял, а отец и Копан, как шлепнулись в лодку, так и голов не поднимали, орут: "Шайтан!" и больше ничего. Копана, так того трясти даже стало.
Дед тоже в лодку вскочил да скорее за парус, а "шайтан" по берегу скачет да крылья свои растопыривает, только лететь еще не может. Ростом он с теленка был, а крылья больше нашего паруса. И клюв у него был длиннее его самого, да с зубами. Как только он в том яйце помещался. Дед до того перепугался, что не помнил, как среди моря очутился.
Копан сразу и заболел тогда, его домой в горячке привезли, неделю провалялся и помер, а мои ничего, пообтерпелись. Рассказали они людям, что произошло, только никто не поверил, решили, что дед из хитрости пугает, чтобы его рыбу на острове не трогали, а за рыбой той и дед побоялся поехать, так и бросили ее на Суджоке.
После жаркого лета началась суровая снежная зима. Знаешь ли ты, что такое джут? Для казаха-овцевода это смерть, вот в ту зиму и случилось это несчастье. Овцы не могли пробить копытами смерзшийся слой снега, чтобы добраться до травы, и, напрасно изранив ноги, погибали от бескормицы. Ведь запаса сена тогда не делали.
В ту зиму целый аул откочевал на Суджок. Арал не всегда замерзает так далеко, но в тот год море замерзло, и люди со скотом перешли на остров, где снега было меньше. Потом начались ветры, лед взломало и угнало в море, что произошло на острове - никто не знает.
Старик покачал головой и повторил:
- Никто не знает. Весной, когда утихли шторма, - продолжал он помолчав, - деда уговорили съездить на остров узнать, что с людьми. Дед долго отказывался, все еще боясь встречи с шайтаном, но мой отец по молодости лет уже успел забыть пережитый страх и, снедаемый любопытством, до тех пор приставал к деду, пока тот не согласился.
Тебе вот говорили, что люди там погибли от отсутствия воды и корма, может быть, только дед и отец не нашли на острове ни одного трупа. Ни людей, ни овец, ни живых, ни мертвых. Только юрты, наполовину изодранные ветром, стояли над обрывом недалеко от берега моря.
Все еще надеясь найти кого-нибудь из оставшихся в живых, дед и отец стали заходить в юрты. Их было всего три. В двух ничего не было, кроме одеял и кое-какой посуды, а в третьей, наиболее сохранившейся, нестерпимо пахло разлагающимся трупом.
В этой юрте было темно и пришлось открыть тундук, чтобы рассмотреть, что там лежало. Сначала они ничего не поняли, увидев на полу огромную черную тушу, покрытую сморщенной кожей, но, разглядев зубастую пасть, догадались в чем дело и бросились вон из юрты.
В юрте лежал шайтан, тот самый зверь-птица, появление которого так напугало их прошлым летом. Дед ни за что не хотел возвращаться в юрту, но отец, поняв, что шайтан давно мертв, пересилил отвращение и еще раз зашел посмотреть на чудовище.
Впрочем, как следует рассмотреть его им удалось уже потом, когда они разобрали юрту, оставив труп шайтана на земле под открытым небом.
То, что они приняли за кожу, было перепончатым крылом этого чудовища. Свернувшись в клубок и завернувшись в свои крылья, оно напоминало огромную летучую мышь, только у него громадная пасть, вытянутая, как птичий клюв. В пасти торчали острые, как клыки, наклоненные вперед зубы. Длинный и очень тонкий хвост как арканом охватывал скрюченное тело шайтана. Отец говорил, что они не сразу разглядели все это... Пришлось арканом зацепить за когти на концах перепончатых крыльев и растягивать их, чтобы осмотреть тело чудовища.
Вот и все, что рассказал мне отец, - заключил старик. - Юрты они собрали и отвезли на берег, а на остров больше никто не ездил. Про шайтана они решили никому не рассказывать, чтобы не пугать людей. Мне это отец рассказал уже перед самой своей смертью, а я в ту пору был еще мальчишкой. Остров с тех пор все равно стали называть "Барса-Кельмес".
Старик замолчал. <...> Он поднялся с места и подошел к уже знакомому маленькому сундучку. Открыв его, старик вынул чтото завернутое в тряпку и, развернув ее, протянул мне на ладони нечто белое, похожее на кусок мрамора, величиной с чайный стакан.
Я взял его в руки и вздрогнул от изумления. Это был зуб - настоящий зуб, только странной формы и необычных размеров. Это был настоящий зуб ископаемого, вымершего ящера юрского или, может быть, пермского периода. И это не был зуб, пролежавший в земле миллионы лет и случайно найденный. Нет, белый, блестящий и гладкий, он был совершенно "свежий", без малейших следов окаменелости, свойственной ископаемым костям.
Я долго не мог произнести ни слова. Старик тоже молчал, довольный произведенным эффектом.
- Я не сказал тебе, - прервал он, наконец, молчание, - что, уходя с острова, отец взял топор и вышиб у "шайтана" один из зубов, вот этот самый, - кивнул он на кость, которую я еще держал в руках. - Этими зубами жалмауз сожрал на острове всех людей и овец и всю нашу сушеную рыбу, оставленную тогда на острове дедом. Вот теперь и решай, сказки я тебе рассказываю или быль. <...>
Уступить зуб мне старик не согласился, но и не возражал, когда я решил его сфотографировать.
Я снял зуб со всех сторон и потом отправил снимки эти в Музей палеонтологии. Там необычайно заинтересовались находкой и подтвердили мои предположения. Такой зуб действительно мог принадлежать ископаемому ящеру, и его даже точно определили. Это был зуб птеранодона - огромного летающего ящера юрского периода, продолжавшегося тридцать миллионов лет и закончившегося сто сорок пять миллионов лет тому назад.
На запросы музея я не ответил, так как кроме фотографии и невероятного рассказа старика у меня ничего не было, а ученым нужны доказательства.
Я решился опубликовать эту таинственную историю в надежде на то, что кто-нибудь заинтересуется не только ящером, но и островом "Барса-Кельмес". Может быть, найдется желающий разыскать и Нурпеиса Байжанова - а это нетрудно, в Муйнаке его хорошо знают - и побывать на острове Барса-Кельмес, хотя это и не очень приятно. Знаете - "Пойдешь-не вернешься".
Я пролистал подшивку газеты за этот и следующий год, но не нашел больше ничего интересного, кроме, разве что, нескольких довольно туманных фраз в интервью директора заповедника.
"Ленинская смена" 19 июля 1964 г. (выдержка из статьи Г.Бочарова
"Фиалки на песке")
- Будете писать об острове?
- Видимо, да.
- Тогда просьба, не пишите, что остров сплошь населяют невиданные чудовища. Особенно летающие змеи. Пишите о том, что увидите собственными глазами. А больше нас увидеть вам, вероятно, не удастся.
- А кому-то удалось?
- Увидеть - нет, - смеется Александра Ивановна, - а придумать
- да.
Александра Ивановна Самойленко чуть ли не старейший директор в республике: двадцать второй год управляет она делами государственного заповедника Барса-Кельмес.
Итак, выявилось три направления поиска: 1. Ссылка на мемуары Т.Г.Шевченко. 2. Рассказ Морозова. 3. Рассказ Нурпеиса Байжанова.
Поиск 3 (Мемуар Шевченко).
Дневные записки плавания А.И.Бутакова по Аральскому морю в 1848- 1849 гг.
Ташкент: Изд-во АН УзССР, 1959. 1848. 6 августа. <...> Я снялся 6-го числа, подошел к острову Барса-Кельмесу и ночью встал на якорь в виду его. 8. Налился водою из колодцев, оставил прап. Акишеева с 1 унтер-офицером и 6 матросами для съемки острова. 10. <...> Ночь была мучительная и положение до такой степени критическое, что я уже припоминал описания кораблекрушений и соображал, из чего и как устроить плот. Мне представилась участь оставленных на Барса-Кельмесе: в случае если б я потерпел крушение - им предстояла голодная смерть. 25.08.89 КЛФ МГУ - музей Т.Г.Шевченко (г.Шевченко)
Как нам стало известно из газетной публикации, в монографии неназванного автором статьи "известного ученого" о жизни
Т.Г.Шевченко приводится среди других цитата из письма поэта за 1848 г. с описанием природы некоего острова и охоты на сайгаков. Просим по возможности проконсультировать, действительно ли в письмах Т.Г.Шевченко за время пребывания его в экспедиции лейтенанта Бутакова на Аральское море содержится этот эпизод. 06.09.89 С.Сидоров (г.Шевченко,Казахстан) - Т.Березиной
Музей Т.Г.Шевченко находится не в нашем городе, а в пос.Форт-Шевченко ста пятьюдесятью километрами севернее. Поэтому с точным его адресом сложно.
Все это ни о чем не говорило. Да, Шевченко действительно плавал по Аральскому морю в 1848 году, но никаких данных, что он сходил на берег Барса-Кельмеса, найти не удалось. Более того - среди опубликованных писем Шевченко не было вообще никаких упоминаний о каком-либо острове, на котором он останавливался во время экспедиции. И что это за монография о Шевченко, на которую ссылался Новожилов? Что это за секретный "известный ученый", фамилию которого он называть не будет? Проконсультироваться с музеем тоже не удалось.
Поиск 4 (Бабынин). 02.12.88 КЛФ МГУ - Адресный стол г.Ейска
Убедительно просим помочь нам найти тов. БАБЫНИНА В.П. (к сожалению, нам известны только инициалы), года рождения предположительно между 1935 и 1945, преподававшего в 1979 г. в рыбопромышленном техникуме г.Ейска. 19.12.88 Адресный стол г.Ейска - КЛФ МГУ АДРЕСНАЯ СПРАВКА Паспортное отделение (стол) ГОВД (ОВД) Краснодарского края сообщает, что Бабынин Владимир Петрович, рожд. 06.09.48 года, уроженец ст.Камышеванская Ейского р-на Краснодар.кр. значится прописанным гор.Ейск, ул. ***, д. ***. 09.01.89 КЛФ МГУ - Бабынину В.П. (г.Ейск)
Уважаемый Владимир Петрович!
В беседе с коллегами речь зашла о теоретической возможности отклонения нормального хода времени. Один из коллег вспомнил, что когда в 1979 г. он обучался в Ейском рыбопромышленном техникуме, его учитель рассказывал о необъясненных событиях, происшедших в 60-е годы с экспедиционной группой на Барса-Кельмесе. Речь шла о замедлении хода часов и хронометра, необъяснимом отказе рации, других инцедентах.
Если этим преподавателем, побывавшем на Барса-Кельмесе, действительно были Вы, убедительно просим как можно более подробно описать ход экспедиции и имевшие место нестандартные ситуации. 07.03.89 КЛФ МГУ - Бабынину В.П. (г.Ейск)
Уважаемый товарищ Бабынин!
Убедительно просим выкроить несколько минут и ответить на наше предыдущее письмо с вопросом о Вашем участии в экспедиции на о.Барса-Кельмес. Просим извинить за настойчивость, но любой Ваш ответ - положительный или отрицательный, был бы нам безусловно интересен. Как в первом, так и во втором случае, он снял бы некоторые вопросы, привлекшие наше внимание к острову. 21.05.89 Бабынин В.П. - Москва, МГУ, группе студентов-физиков
Уважаемые товарищи студенты!
Извините за столь долгую задержку ответа на ваши два письма. На острове Барса-Кельмес и в каких-либо геофизических или геологических экспедициях я не был. (Ссылка учащегося на мое личное участие в экспедиции вызвана, скорее всего, моими рассказами о наблюдавшемся в конце пятидесятых годов в Ейске НЛО, чему я был очевидцем. Эти рассказы затем переходили и на другие явления, в том числе и на Барса-Кельмес. О загадочных явлениях и происшествиях на Барса-Кельмесе я много читал в 1960-1966 г.г. в журнале "Вокруг света", где упоминалось и о пропавшей в тридцатые годы экспедиции, один из участников которой вышел с острова спустя три месяца с нарушениями в психике, так как утверждал, что пробыл там три дня. Мои товарищи по работе вспоминают, что в те же годы они читали книжку какого-то пилота гражданской авиации о полетах над Аральским морем и островом Барса-Кельмес и о имеющихся якобы на острове зыбучих песках.
Однако основу моих рассказов учащимся составлял пересказ услышанного от слушателя курсов повышения квалификации радиооператоров флота МРХ СССР Геннадия Морозова, ставшего затем заочником ЕМРПТ. Его рассказы во многом совпадали с тем, что мне приходилось читать, и в то время я не подходил к ним критически. Сейчас же, учитывая то, что говорят о нем товарищи по работе, я думаю, что его рассказы похожи, мягко говоря, на импровизацию.
С Морозовым в переписке я не состоял, поэтому потребовалось время для его розысков. В настоящее время в КУОР (Керченское управление океанического рыболовства МРХ СССР) он не работает, где-то около года назад был уволен. Его нынешнее место работы мне неизвестно. О нем могу сообщить следующее (с помощью заочного отделения ЕМРПТ): МОРОЗОВ Геннадий Васильевич родился в 1946 году в г.Славгород Алтайского края. В 1964 году окончил Керченский металлургический техникум по спец. "Разработка рудных и рассыпных месторождений" с квалификацией "горный техник". В 1980 г. работал в радионавигационной камере порта Керчь, с 1981 г. - гидроакустиком ППР "Ван-Гог". В 1982 году окончил з.о. ЕМРПТ по специальности "Радиосвязь и электрорадионавигация морского и рыбопромыслового флота". Проживает г.Керчь, *** пер., дом ***, кв. ***.
Морозов Г.В. рассказывал преподавателю ЕМРПТ Бабынину В.П. о его приключениях во время экспедиции на о.Барса-Кельмес. Он рассказывал в июне 1978 года, находясь в Ейске на курсах повышения квалификации.
P.S. Интересующий вас остров находится в узле "сетки Сандерсона" (не ручаюсь за правильность фамилии), как и "Бермудский треугольник", и "Море Дьявола", и Керченский пролив, где якобы тоже что-то не то. Кажется, эта сетка накладывается и на Гвинейский залив. Так вот, в апреле 1979 года, возвращаясь на родину из района промысла Юго-Восточная Атлантика, я был свидетелем очень больших расхождений между местом судна счислимым и обсервованным, невязка достигала более 30 миль. После перехода Экватора и перехода на другую (следующего района) карту невязка (ошибка в месте) уменьшилась до нормальной! Возможно, что шутка старпома, мол Земля имеет в этом месте форму чемодана, недалека от истины, ведь обнаружено понижение уровня океана в районе Бермуд. Полагаю, что такие расхождения могут иметь место и в Аральском море.
М-да-а... Все пришлось начинать сначала. Кроме того, возникли в поле зрения какие-то "рассказы о необъясненных явлениях на Барса-Кельмесе" в "Вокруг света". Пролистав подшивку, в статьях об острове я не нашел ссылок на что-либо "загадочное". Плохо искал? 13.02.90 N 5978 "Вокруг света" - КЛФ МГУ
К сожалению, о "тайнах" острова Барса-Кельмес наша читательская почта молчит. И если на данную тему у Вас есть материал, то редакции было бы интересно ознакомиться с ним.
Редактор отдела науки А.Глазунов
Поиск 5 (Морозов). 24.09.89 Неверов - Страхову А. (г.Керчь)
Как можешь догадаться, я по поводу нашей "аральской истории", а если быть точным, тов. Морозова Геннадия Васильевича, которого я пошел искать в свой последний день в Керчи. Ситуация следующая: тов. Морозова я в тот день не нашел. Старушки на скамейке, покосившись на мою "фирменную" майку, охотно объяснили, что Морозов там не живет, с женой развелся и вообще живет у своей матери, Морозовой. За три часа до отхода поезда я успел посетить керченский адресный стол (там же, где УВД и КГБ) и там за 5 коп. мне выдали адрес Морозова, естественно, отличающийся от "1-й Портовый пер.", это ул. *** дом *** кв. ***. Куда я, естественно, написал из Москвы в последних числах июля. Судя по подписи на уведомлении о вручении, письмо приняла некая Гагаева, но на этом информация, полученная оттуда, заканчивается.
На этом дознание, казалось, иссякло. Морозов на письма не отвечал. В 1990 г., будучи на очередной "Комариной плеши", мы попробовали зайти по указанному адресу, но Морозов был "в плавании" и вернуться обещал "не раньше сентября". Следующее письмо по тому же адресу тоже кануло впустую.
Поиски Нурпеиса Байжанова закончились не начавшись - изза молчания адресного бюро Муйнака. Да и существовал ли он вообще? Сотрудники заповедника Барса-Кельмес тоже не отзывались. Тупик...
И тут, совершенно неожиданно, откликнулись алма-атинцы. И как откликнулись!
Часть 4. Кобланды-батыр и Барса-Кельмес. 21.06.89 С.Лукьяненко - Г.Неверову
Наконец-то получил возможность выслать тебе сказку. Лишь неделю назад узнал, что она не была отправлена, и вот почему: Сержан Егимбаев, наш полузаочный (из-за редкости посещений клуба) член укатил в очередную командировку в район Арала. Как выяснилось, перед самым отъездом он решил повременить с отправкой сказки, поскольку некоторые места в тексте показались ему неясными и даже сомнительными. Комментарий к таким местам смотри в приложении N 1. В приложении N 2 - одна любопытная беседа.
Высылаю сказку вместе с комментариями Сержана, в неплохом, на мой взгляд, литературном переводе того же Сержана и Г.Савича. По словам Егимбаева, все неясные места он в командировке прояснил (комментарии N 1,3,4).
Сказка о Кобланды-батыре и семи братьях
(вариант аула Канбак, Приаралье)
В давние-предавние времена, когда бабка моей бабки еще была девочкой, жил в одном ауле могучий батыр (комм. N 1). Был он так силен, что мог побороть в казахша-курес подряд семерых джигитов, обогнать в беге самого быстроногого коня, или так сильно ударить по склону горы, что на противоположной стороне сыпались листья с деревьев. Звали его Кобланды. Был он к тому же наделен зорким глазом (комм. N 2), острым умом и умением превосходно играть на домбре. Не раз побеждал он в состязаниях, байге и айтысах. Но не было у Кобланды любимой девушки, и ни одна красавица не могла взволновать его сердце.
Как-то раз спал Кобланды на склоне горы на расстоянии семи дней пути от своего аула (комм. N 3). И вдруг разбудил его топот копыт горячего скакуна. Поднялся Кобланды с травы и увидел девушку, прекрасную, как молодая луна.
- О, могучий батыр, - взмолилась девушка. - Спаси меня от злой судьбы. Гонятся за мной семеро братьев, хотят они выдать меня замуж за старого бая, чей облик подобен шакалу, а дыхание зловонно.
- Не бойся, кыз, - воскликнул батыр, пораженный ее красотой.
- Езжай на вершину горы и жди меня там.
Вскочил он на своего верного коня и поскакал по следам девушки. Ехал он до тех пор, пока не увидел над степью облако пыли. "Семь братьев", - подумал Кобланды и остановил коня (комм. N 4). Неслись семь братьев над степью, словно стая птиц в поисках поживы.
- Эй, джигит! - крикнул один из братьев. - Не видал ли ты здесь девчонки на вороном скакуне?
- Здесь не видал, - ответил Кобланды.
- А где видал?
- В нашем ауле их много.
Нахмурились братья. Поняли они, что Кобланды смеется над ними.
- Джигит! Не хочешь ответить добром, так заставим силой! - воскликнул старший брат.
А Кобланды все сильнее распалял братьев.
- Наверное, вы играли в кыз-корпеш, - сказал он. - Но на ваших клячах можно гоняться только за ишаками.
Рассвирепели братья. Выхватили они камчи и накинулись на батыра. Схватил Кобланды двух братьев за камчи, и сбросил с коней. А потом повернул коня, и поскакал прочь, уводя братьев от девушки. И так скакали они три дня и три ночи, пока кони от усталости не стали идти медленнее пешего. Слез тогда Кобланды с коня, отпустил его пастись в степь, а сам побежал дальше.
Добрался он до холодных вод Арала, и увидел, что братья не отстают.
- Здесь ты найдешь свою смерть, - закричали братья, увидев, что отступать батыру некуда.
Выхватили они мечи и набросились на Кобланды. Дрались они до тех пор, пока мечи не затупились. Сели они передохнуть, и тут догнали их два брата. Понял Кобланды, что не одолеть ему отдохнувших братьев. Бросился он в воду и поплыл. А братья в бессильной злобе посылали ему вслед проклятия (комм. N 5).
Приплыл Кобланды на остров. Лег он спать, и от усталости проспал три дня и три ночи. А когда проснулся, то вспомнил о прекрасной девушке, которая ждала его на вершине горы, и поплыл обратно.
Выбрался Кобланды на берег, и с удивлением увидел, что поодаль стоят семь богатых аулов, и от каждого аула идет запах готовящегося угощения.
- Эй, бала, - крикнул Кобланды пробегающему мимо мальчику. - Чьи это аулы?
- Это аулы семи братьев, победителей Кобланды-батыра.
Разъярился Кобланды и пошел к самому большому аулу. И увидел, что вокруг стола сидят семь стариков. Пригляделся к ним Кобланды и узнал семерых братьев (комм. N 6). Удивился батыр, но не показал и виду. Сел он молча рядом с братьями и стал есть. Присмотрелись к нему братья и побледнели. А старший сказал:
- Ты очень похож на Кобланды, которого мы тридцать три года назад загнали на заколдованный остров!
Вытер Кобланды руки о бороду (комм. N 7) и сказал:
- А я и есть Кобланды-батыр.
Закричали братья от страха и попадали перед Кобланды на землю. Расхохотался Кобланды, выбрал себе самого лучшего коня и поскакал к девушке. Добрался он до той горы, где оставил ее, и поднялся на вершину. На вершине, в белоснежной юрте, сидела старуха.
- Ты совсем не изменился, Кобланды - воскликнула она.
- Жди меня здесь, апа, - сказал Кобланды и поскакал вниз (комм. N 8).

ПРИЛОЖЕНИЕ 1

Комментарий к сказке 1. Для восточных сказок нехарактерно измерение возраста по женщинам. Обычно используется оборот "во времена моего деда", или "когда отец моего отца был ребенком". Однако путем расспросов удалось выявить в районе Приаралья еще несколько сказок с подобными матриархальными оборотами - очень любопытный факт. 2. В казахских сказках, как и во многих других, зоркость героя подразумевается сама собой. Особое выделение его зоркости предполагает какой-либо эпизод, связанный с этим качеством, которого в тексте нет. Возникает предположение, что перед нами "усеченный" вариант сказки. Смотри примечания 3 и 4. 3. Переход от вступления к основной части сказки очень короткий. В то же время короткое упоминание о "семи днях пути" предполагает существование какого-то эпизода, приключения героя, позднее выпущенного. После расспросов удалось найти несколько человек, помнящих эту сказку. Они подтвердили, что в сказке описывается еще и спасение Кобланды говорящей лисицы - эпизод весьма стандартный и бытующий в сказках разных народов. Позднее, в месте, отмеченном как комм. N 5, лисица предупреждает задремавшего героя о приближении врагов. 4. В полном варианте сказки, очевидно, встреча героя с братьями описывалась по-другому. Возникает предположение, что исследователь, записавший эту сказку, сознательно отсек лишние, с его точки зрения, и не относящиеся впрямую к сюжету эпизоды. Если это так, то свидетельствует о его крайне низкой культуре. Возможно, впрочем, и то, что сказка уже была рассказана ему в сокращенном виде. Дальнейший диалог героя с братьями очень любопытен, так как представляет собой элемент бытовой, сатирической сказки, введенный в сказку волшебную. 5. Умение плавать - очень значительно для героя. Его противники по законам сказки просто не могут обладать таким умением. 6. Очень любопытная подача основного волшебного эпизода - коротко и без каких-либо разъяснений. 7. Имеется в виду, скорее всего, мусульманский обычай благодарить после еды пророка, проводя руками по щекам. Напрямую не описан по понятным в то время причинам. 8. Далее, по всей видимости, должна следовать известная сказка о поисках Кобланды молодильной воды - варианты этой сказки есть у многих народов (Иван-царевич и молодильные яблоки).
Данная сказка записана около пятнадцати лет назад. То, что заколдованный остров и его волшебные свойства даются в тексте без объяснений, свидетельствует о существовании данного фольклорного элемента и в других сказках или легендах. К сожалению, найти их не удалось.
С.Егимбаев,
С.Лукьяненко ПРИЛОЖЕНИЕ 2
Из бесед с местными жителями
В одном из рыбацких колхозов (кажется, "Путь к коммунизму", сейчас уже не функционирующему из-за обмеления Арала), я пытался найти людей, знающих эту сказку. Никто ее не вспомнил. Тогда разговор перешел на Барса-Кельмес. Один из рыбаков, Тимур Джолдасбеков, сказал, что не верит в "сказки о Барса-Кельмесе". По его словам, если там и замечали что-то непонятное, то лишь потому, что на острове стоит наша секретная военная база, "чтобы сбивать американские спутники". Далее он сказал, что сам видел на острове казармы, солдат в "секретной форме" и "лазерные пушки". Джолдасбеков служил в СА лет семьвосемь назад, с нашей армией знаком не понаслышке. В тот момент я не придал значения разговору, считая его такими же сказками, как и приключения Кобланды на заколдованном острове. (Что имеется в виду Барса-Кельмес, сомнений нет). Но после рассказа Сергея о Вашей версии загадки острова, и прочитанных материалах... Очень жалею, что не расспросил Тимура поподробнее. Надеюсь сделать это в следующую поездку на Арал (я занимаюсь фольклором, казахскими сказками и легендами, и разъезжать приходится очень часто).
Никакой военной базы на Барса-Кельмес, разумеется, нет.
Сержан Егимбаев
Клуб любителей фантастики МГУ Секция 5
Специальный рабочий материал!
Годовой отчет
по теме Ф1 "Этюд в багровых тонах"
(выдержка)
Таким образом, на настоящее время появились следующие сюжеты, интересные в рамках темы, но нуждающиеся в серьезном уточнении: 1. Рассказ Г.В.Морозова В.П.Бабынину о случае "замедления времени" в экспедиции на Барса-Кельмес в 1960-е годы.

Предыдущая страница 2 Следущая страница


3 Сергей Лукьяненко

2. Письмо Т.Г.Шевченко в 1848 или 1849 г. о "странных костях", найденных им на одном из островов Аральского моря. 3. Рассказ Н.Байжанова Г.Новожилову о наблюдении его отцом и дедом в 1830-40 гг. летающего ящера (птеранодона?) на Барса-Кельмесе, исчезновении людей в то время. 4. Статьи в "Вокруг света" в 1960-66 гг. о загадках Барса-Кельмеса, в т.ч. о пропавшей в 1930-е годы на острове экспедиции, один из участников которой утверждал спустя три месяца, что прошло три дня. 5. "Сказка о Кобланды-батыре и семи братьях", где основной волшебный эпизод - волшебный "заколдованный остров" в Аральском море, на котором время замедляется в сотни раз (три дня - тридцать три года). 6. Рассказ Т.Джолдасбекова С.Егимбаеву о "секретной военной базе" на Барса-Кельмесе, виденных казармах, солдатах в "секретной форме" и "лазерных пушках". 7. Барса-Кельмес находится в узле "сетки Сандерсона", что привлекает к нему особое внимание.
Представляется, что количество выявившихся сюжетов, при видимом отсутствии единого источника дезинформации, вызывает необходимость продолжить изучение данного вопроса.
Ну, честно говоря, я немного погрешил против истины, перечислив пункты 1-4. Морозов найден не был, так же, как письмо Шевченко и статьи в "Вокруг света", статья Новожилова ничем не подтверждалась (скорее наоборот), и даже то, что остров попадал в узел "сетки Сандерсона", вызывало большие сомнения - достаточно было внимательно посмотреть на географическую карту. Но сказка! Но рассказы Джолдасбекова! Я теребил Лукьяненко, прося, требуя, умоляя любой ценой вышибить из неизвестного мне Сержана дополнительную информацию.
Часть 5. Пишите письма...
(С.Лукьяненко - Г.Неверову) 01.09.89
Здравствуй, Григорий!
Получил "годовой отчет". Спасибо. Вы молодцы, здорово взялись за дело. Сержану я материал показал, он долго крутил головой, читал, удивлялся. А потом попытался дать мне подзатыльник - увы, заслуженный. Перепечатывая сказку, я вместо национальной казахской игры "кыз-куу" напечатал "кыз-корпеш" - что совсем из другой оперы. Вопрос не принципиальный, но С. его воспринял болезненно. Так что переправь, если можно.
Сержан скоро должен быть в ТЕХ краях. Попробует еще чтонибудь разузнать. 17.03.90
Григорий, здравствуй!
Посылаю (неужто?!) еще раз распечатанный перевод письма Джолдасбекова. Вообще, с ним сплошная фантастика. Один раз с чего-то не дошел (у меня почти не бывало таких случаев). Когда стал искать копию - несколько недель не мог найти и следа. Точно знаю, что она есть у Сержана, но его не вижу уже два месяца, или около того. Хотел уже послать само письмо (на казахском) и вольный пересказ. Но тут обнаружил копию, в пропаже которой не знал, кого винить. Так как не хотелось оставаться без единого экземпляра, решил перепечатать. Ну, и не мог собраться, пока не получил твое письмо. Тут уж заела совесть, откинул дела и сел за машинку.
Я уже писал, как Сержан ухитрился раскачать Т.Джолдасбекова на письмо с рассказом о Б.-К. Тот написал, хоть и предупредил, что ему с этим рассказом уже надоели, и хватит его тормошить. Но
- написал, и даже накалякал "рисунок" (примерно такого же качества, как и моя копия с него). Сержан с Гришей Савичем обработали письмо, я его прочитал... И обалдел. Цистерны? А если... Может и фантастика, но... Военная база с летающими тарелками? А ведь есть интересная версия - летающие тарелки - это МВ! Зонды из будущего! Вряд ли Тимур об этой гипотезе слышал. Получается довольно забавно, тем более, что на военную часть описание не похоже.
Хотя... (И это малость охладило весь мой пыл) познакомился я с местным писателем-фантастом О.Жанайдаровым (вместе публиковались в "Просторе" N 7/89). Рассказал я ему обе истории... А он дал в ответ почитать свою повесть (сейчас выходит где-то): "Подводная лодка в степях Казахстана". Речь там идет... о военных базах на Арале! И, со слов Орынбая, баз там пруд пруди. Стал я перепроверять - верно. Причем большинство из них ИСПЫТЫВАЕТ СЕКРЕТНУЮ ВОЕННУЮ ТЕХНИКУ. Сказало несколько знающих человек. Так что речь, возможно, и идет о настоящей базе.
Честно говоря, при таком раскладе соваться в дело глубже не слишком хочется. Орынбай рассказывал, как им однажды засветили всю пленку в фотоаппаратах за то, что подошли близко к полигону на берегу Арала.
У нас пока никто не раскачался съездить летом. Понимаешь, для наших ребят экзотики в поездке нет. А есть: жара, мерзкая еда и вода, житие в палатках при некомфортной погоде, блуждание по степи, возможные неприятности с военными. А это все, увы, возможно...
Приложение к письму
Рассказ Тимура Джолдасбекова, моториста РТ-25, об острове Барса-Кельмес (выдержки из письма, перевод с казахского
С.Егимбаева и Г.Савича)
"Что касается Барса-Кельмес, то он, фактически, врос в берег (комм.N 1). Мы проходили мимо, когда у нас полетел подшипник (комм. N 2). Работы там на час, так что мы с Канатом до вечера справились. Канат лег спать, ты же знаешь, какой он слабак. А мне тоскливо стало, и я пошел погулять. Ходил я, наверное, час, далеко не заходил. Когда обратно пошел, дорогу решил срезать. Пошел не вдоль берега, а через холмы. Там два холма больших есть. Я на один поднялся - вижу свет. Сначала решил, что я уже к своим подошел. А потом удивился, что свет какой-то синий. Решил пойти посмотреть. Прошел немного - смотрю, ограда. Как в армейке.
Я немного удивился. Думаю, откуда взялось? Давно здесь живу, ничего такого не видел. Да ты и сам там был, видел, ничего нет. А я смотрю - дома одноэтажные, вроде наших кошар (комм. N 3), только железом оббиты. Посередке, между домами, площадка бетонная, ровная. На ней какие-то цистерны стояли, по форме странные, круглые, на летающие тарелки похожие, как о них в газетах пишут. Вокруг площадки еще одна изгородь была, такая же, как снаружи, из проволоки квадратиками, только пониже. Между цистернами стояла антенна, стальная труба, штопором скрученная. Я такие видел, когда служил на "Полюсе", такие антенны со спутниками связываются (комм. N 4). Только в эту трубу зачем-то была вставлена прозрачная труба, из стекла. По виду словно пушка получилась. Между цистернами ходили двое или трое, я их хорошо не разглядел, но помню, что они в непонятной форме были. Такая светлая, брюки узкие, а в плечах широкая. И все светилось ярко, хотя ламп не видно. Они там, наверное, спрятаны где-то были. Думаю, может учения готовятся, или гарнизон секретный. Я немного посмотрел, пошел дальше. Если б охрана увидела, принялась бы выяснять: кто такой. Зачем мне это надо?
Пришел к себе, и думаю: какая это часть? Часовых не видно, у самой проволоки стоял, руками ее трогал, никого не видел. И дома, хоть на казармы и похожие, а ни одного окна нет.
Утром обратно решил сходить, посмотреть. Ничего нет, даже следов никаких. Рассказал ребятам, они смеяться стали.
А у нас, в совхозе, Ерали, он раньше бригадиром был, сказал, что видел такие дома, и в том же месте. Только это давно было, лет пять. А близко он подходить не стал - над домами вертолет висел, блестящий, как военный. Остальные мне не поверили, говорят, что на Барса-Кельмесе всякая глупость бывает, но военных еще никто не видел (комм. N 5).
Комментарии 1. Арал сейчас пересох настолько, что остров летом "соединен" с берегом мелководьем, не позволяющим, правда, пройти человеку, но мешающим плаванию крупных судов. Видимо, имеется в виду это. 2. Авария, очевидно, выдумана. Как правило, рыбаки в хорошую погоду предпочитают заночевать на траулере у берега, а не возвращаться домой среди ночи. 3. Кошара - загон для овец. Одна из наиболее распространенных форм - половинка цилиндра. 4. Т.Джолдасбеков служил на станции связи "Полюс", расположенной где-то в Киргизии, недалеко от Фрунзе. 5. Утверждение несколько сомнительно - смотри мое письмо.
С.Лукьяненко
<Рисунок увиденного Т.Джолдасбековым> 05.04.90
Здравствуй, Григорий! 1. Разрешение на поездку в заповедник не требуется (если не берете с собой оружия и не хотите охотиться). 2. Маршрут - через г.Шевченко. Есть ли рейс МоскваШевченко или только через А.-Ату? 3. Б.-К. - ДЕЙСТВИТЕЛЬНО "ВРОС В ЗЕМЛЮ". Как сказали ребята, бывшие там с год назад, остров уже несколько лет, как превратился в полуостров. Фразу из письма надо понимать буквально, а не в переносном смысле, как я написал в комментариях. 4. В ПРИНЦИПЕ, несколько ребят из клуба, студентов КазГУ, хотели бы съездить на Б.-К. Но... Это еще надо уточнять, согласовывать время... и деньги, конечно. 5. Заинтересовалась ли "Техника-Молодежи" островом? И поможет ли с экспедицией, если та состоится? Хотя бы приборами - ехать с голыми руками смысла нет. 30.04.90
Здравствуй, Григорий!
Посылаю тебе оригинал письма Джолдасбекова (на казахском). Можете оставить, вам он гораздо нужнее.
Письмо Сержан "вытряс" так. На Арале он был в последние годы два раза - один раз уже после того, как мне удалось его заинтересовать Б.-К. Увы, Тимура во второй раз он не застал - тот уехал к родственникам, не то в Талды-Курган, не то в Актюбинск. Как я понял, люди из всех этих совхозов-колхозов потихоньку разбегаются - сам знаешь, что делается с Аралом. Работы у них там нынче немного... Сержан оставил у каких-то "девчонок" - кажется, родственников Тимура Д. - записку, где попросил рассказать подробнее о той "базе". Особо на успех не рассчитывал. Но осенью Тимур приехал обратно на Арал (то ли вернулся совсем, то ли временно), и на записку ответил целым письмом. Письмо пришло вначале знакомому Сержана, тоже Тимуру, не то Доржанову, не то еще как-то похоже зовущемуся: в первый раз на Арал они ездили с ним, и Тимур Джолдасбеков решил, что сведения нужны им. У того письмо провалялось недели две, потом тот передал его Сержану, а тот, опять же не слишком скоро, мне. Мы сделали краткий перевод - ну, дальше ясно.
Так что письмо путь проделало долгий и путаный, чем отчасти объясняется его состояние.
Сержан, увы, в Приаралье бывает НЕ СЛИШКОМ ЧАСТО. Тогда просто совпала пара его поездок. Насчет этого лета он пока ничего определенно сказать не может, так как и сам не знает. Увы, клуб его интересует постольку-поскольку, и он не слишком активно у нас появляется. Так, когда уж чуть ли не силой вытягиваем. (Я, кажется, писал, что мы его за глаза зовем "заочный").
Ну, а пообщаться с ним, если поедете через Алма-Ату, конечно, можно. Надо лишь сроки согласовать, чтобы не разминуться.
На Б.-К. он, к сожалению, не был. Похоже, Тимур в письме что-то спутал (или ошибка перевода, хотя это сомнительно).
Смогут ли наши ребята вырваться на Арал - прояснится лишь летом. Я в августе-июле-июне, наверное, буду занят практикой. Не отпустят...
Оригинал письма на казахском мне понадобился вовсе не потому, что я в совершенстве знал этот язык, и не потому, что возникли какие-то сомнения. Мне просто пришло в голову, что следовало бы проверить, правилен ли перевод и не пропустили ли каких-либо важных подробностей. Типа состорожничал...
Впрочем, это уже не имело особого значения. На остров тем летом так никто и не поехал. А жаль... Как можно теперь догадаться, нам были бы гарантированы незабываемые впечатления. Но чему не суждено было случиться, тому не суждено. Вместо этого, при содействии Татьяны Березиной, меня занесло в редакцию "ТМ", к
В.Ксионжеку, заведующему тогда отделом не то науки, не то фантастики. После пятиминутной беседы я оставил ему подготовленную заранее справку с изложением собранных материалов
- и мы распрощались, пообещав созвониться. Затем я укатил в Туву
- места, столь же далекие от Москвы, как и от Арала, и этот разговор совершенно вылетел из головы.
Как вскоре оказалось, напрасно...
Часть 6. Медные трубы.
Из справки V секции КЛФ МГУ по теме "Этюд в багровых тонах", оставленной в редакции "Техники-Молодежи" летом 1990 г.
...Приходится признать, что совокупность полученных сообщений, при очевидной малой достоверности каждого из них, взятого в отдельности, хорошо укладывается в фантастическую модель типа "периодический прокол пространства-времени в узко локальной точке острова". В этом отношении наиболее подходящим с точки зрения всеобъемлющего объяснения оказывается фантастическая гипотеза писателя Ю.Грекова. Различного типа феномены типа существования рукотворных предметов в слоях геологических пород, наблюдения "морского змея", "снежного человека" и т.д. и т.п. Греков "объясняет" как результат сопряжения нашего и иномерного мира либо результат "локальной деформации пространства, повлекший за собой локальную деформацию времени", в результате чего локальный участок той или иной земной или иномерной поверхности оказывается сосуществующим с современным. После исчезновения сопряжения могут оставаться материальные следы. Такая версия объяснила бы все - от замедления времени (флуктуации... процесс неоднороден и вызывается неизвестными мне факторами) и исчезновения людей с появлениями птеранодона до "военной базы", которую построили, скажем, наши иновременные или инопланетные коллеги. К сожалению, видимая простота разгадки не свидетельствует о ее истинности. Тем не менее интересно, что, по сообщению того же В.Бабынина, "Барса-Кельмес находится в узле "сетки Сандерсона". Также интересен факт замедления хода часов и хронометра - см., например, "ТМ" N 12/83.
В том случае, если все без исключения данные являются ложными, красота и внутренняя непротиворечивость данной истории все равно представляется неоспоримой, и тогда следует расценить ее как великолепный образчик фантастического творчества.
Вот такой материал я отдал Владимиру(?) Ксионжеку солнечным летним днем 1990 года. А вот что я увидел одним весенним утром 1991 года, открыв свежий номер "ТМ"...
<Г.Неверов. "Остров "Пойдешь-не вернешься". ксерокопия статьи>
Прочитав сей винегрет из собственного текста и творения неизвестного автора, я крякнул и почесал в затылке. "Засмеют!" Но последствия оказались значительно менее тривиальными...
Павлович И.Л. (г.Куйбышев, КЛФ "Летящее крыло") - Неверову ...Надеясь помочь вам в ваших поисках (и будучи крайне
заинтересованы в обмене информацией), мы предлагаем вам несколько
наших соображений общего порядка: зона перехода всегда
располагается на некой твердой поверхности, вознесенной над
окружающей твердой поверхностью. Время существования Т "зоны
перехода" и ее радиус L находится в прямой зависимости от трех
факторов: Н - высоты вознесения, открытого радиуса R и r.
Поскольку основную часть информации о существовании зоны перехода
мы получим оптическим путем, и предполагается, что объект
наблюдения наблюдается в отраженном свете, мы утверждаем, что
объект наблюдения "высвечивается" в определенном секторе. Угол w
определяет сектор удачного наблюдения. Расстояние L определяется
величиной светового потока, где Lmax определяется...
"Техника-Молодежи" N 2/92 (передовица)
...Самыми интересными статьями прошлого года читатели назвали: <...> и статью Г.Неверова "Остров Пойдешь-не-вернешься".
"Тувинская правда" 10 октября 1992 (перепечатка из "Российской
газеты")
...Загадочные явления на острове Барсакельмес,
доказывающие...
"Техника-Молодежи" N 4/93, с.28
...Стоит упомянуть и таинственный остров Барсакельмес (по русски "Пойдешь-не вернешься") в Аральском море. Как рассказывают местные жители, в старину беглецы, пробыв на острове, по их представлению, несколько лет, возвращались на берег, где прошли десятилетия. Что-то непонятное на Барсакельмесе творилось и с некоторыми современными исследователями: отойдя на полчаса от берега вглубь острова, они с удивлением узнали, что их ждут уже сутки... ("ТМ" N 3 за 1991г.)
И так далее...
Часть 7. Настоящая история тайны острова Пойдешь-не-вернешься
или, Что это было на самом деле. 11.10.93 Лукьяненко - Неверову
Привет, Григорий!
Извини, что молчал. Не буду, по совету Кэрролла, заполнять извинениями более половины письма. С этим письмом вышлю начало статьи, или, если успею закончить и отксерить - всю. А то самому неудобно.
Если устраивает такой текст - печатай.
P.S. Это не для печати, а так... Просматривая первое письмо из КЛФ МГУ убеждаюсь, что первоначальный диагноз был верен: "зарождение нового мифа". И в то же время - какой верой дышат слова о "случае замедления хода часов" (ведь о нем написано в "ТМ"!)

ДЮРАЛЕВОЕ НЕБО

1

...Недалекое будущее. Москва. Шесть главных героев связаны единой нитью, о которой они впрочем и не подозревают.
Первый персонаж — писатель-фантаст Сергей Леонидов. Вот он идет из магазина, помахивая пакетом с сосисками и водкой, весь погруженный в обдумывание нового гениального романа. Леонидов, в глубине души, добрый и романтичный человек, что и отражается в его книгах. В то же время в жизни он прячет эти черты под маской едкого, агрессивного, злобного мизантропа. Так — легче выжить в трудном мире. Мы еще не раз встретимся с Леонидом, а целых два раза.
Второй персонаж — киллер-любитель Иван Рахметов. Вот он проходит мимо Леонидова, погруженный в свои мысли. Больше всего на свете Рахметов любит детей. А поскольку наш мир относится к детям жестоко, Рахметов считает своим долгом избавлять их от страданий. В карманах Рахметова — конфеты с мышьяком, коловорот, пистолет "ТТ" собственной модификации, несколько гранат. Отвратительный тип! На протяжении всей книгой он будет творить свои злодеяния. Сейчас Рахметов выслеживает юного лидера беспризорников Москвы, не раз встававшего на пути его черных планов.
А вот и сам юный лидер беспризорников, Володя Пушкарев. Ему двенадцать лет, у него большие задумчивые глаза и талант художника. За неимением средств Володя по ночам рисует мелками на асфальте, на площадях. Но уже к утру разгневанные дворники смывают его великие картины, которые могли бы наполнить души людей добротой. Но Володя не относится к своему дарованию серьезно. Он мечтает стать космонавтом. С этой целью он, поступившись принципами, даже идет на воровство, а все деньги тратит на аттракционы, так Володя воспитывает в себе выносливость. Внимательность мальчик воспитывает уходом за любимым тамагучи, а тягу к прекрасному удовлетворяет просмотром японской мультипликации — анимэ.
А вот первая любовь Володи, девочка по имени Ольга. Она — дочь боевого летчика, генерала Монова, попавшего в плен к кавказским сепаратистом во время выполнения гуманитарной миссии. Истребитель генерала разбился в горах, сам он, тяжело раненый, вот уже второй год добирается на родину автостопом. Но девочка не знает об этом. Ольга тоже любит анимэ и тамагучи, а еще она умеет управлять боевым самолетом, и первый свой вылет произвела в пять лет, причем ночью, в туман, и в боевой обстановке.
Наш пятый персонаж — ролевик-толкиноид, эльф от рождения — Гвоздедир. Своего человеческого имени он и сам не помнит. Вот он идет со своим верным деревянным мечом, возвращаясь с очередной ролевки. На душе его легко, в глазах горит огонь, порванный в бою хайратник аккуратно заштопан. Сейчас он размышляет, куда бы пойти на вписку.
И, наконец, наш шестой персонаж. Это программист-компьютерщик, фидоинтернетчик, человек умеющий говорить и петь на ассемблере, Алексей Кривохостов. В компьютерном мире Москвы о нем ходят легенды. Это он, когда во время интересного чата сгорел модем, в течении полутора часов насвистывал в трубку информацию в двоичном коде. Это он изобрел комплейн. Это он является несменяемым модератором эхоконференции BAD.MSG.
Алексей редко покидает свое кресло у компьютера. Порой к нему заходит за консультацией писатель Леонидов, тогда они пьют пиво и говорят о литературе. Порой к Алексею приходят интересные женщины: мама варит ему еды на неделю, а сестра подметает и моет посуду.
Все! Главные герои намечены!
Теперь переходим непосредственно к действию.

2

...Морозный московский вечер. Лидер беспризорников Володя Пушкарев пробирается к штаб-квартире — статуе Мухиной "Рабочий и колхозница". Там уже давно организована детская коммуна. Мальчики живут в пустотелой статуе рабочего, девочки — в пустотелой колхознице. Это справедливо, ибо мальчиков в коммуне больше. Изнутри статуи утеплены поролоном и стекловатой, там царит обстановка братства и взаимопонимания. Лишь в двух местах статуи сообщаются друг с другом — в районе пояса, и в районе поднятых рук. Там, у "иллюминатора", по вечерам встречаются влюбленные и шепчутся, глядя друг на друга сквозь маленькое отверстие.
Сегодня у детей праздник — добыта новая кассета с анимэ! Мультфильм "Крылья Хоннеамизэ" повествует о полете в космос первого человека — простого японского паренька. Только Володя и Оля знают правду, знают, что в космос первым полетел Юрий Гагарин. Но им не верят.
А вокруг статуи, не подозревая, что цель так близка, блуждает маньяк Рахметов. Наконец он видит цель — беспризорного ребенка. Рахметов бросается к нему, намереваясь совершить свое черное дело. Но тут из темноты появляется отважный эльф Гвоздедир, размахивая деревянным мечом. Испуганный маньяк убегает.
— Пойдем, — говорит Гвоздедир ребенку. — Будешь хоббитом. Я расскажу тебе о Сильмарилах и научу носить хайратник!
А в это время...
Вынырнув из гиперпространства, слегка смяв при развороте кольца Сатурна, к Земле приближается исполинский космический корабль, окутанный цветными покрывалами защитных полей. Чужие пришли! Это древняя раса Аде-Ноидов, которая решила совершить ритуальное самоубийство. Но перед этим чужие желают передать кому-нибудь всю накопленную ими за миллионы лет мудрость. И вот по всей Земле сами-собой включаются телевизоры и радиоприемники, компьютеры и магнитофоны. И отовсюду доносится голос Чужих.
Земле дан великий шанс! Она выбрана наследницей Аде-Ноидов. Но пораженные наличием на планете отдельных государств, чужие решают, что владеть великой силой будет то государство, чей представитель первым прикоснется к их кораблю.
Корабль выходит на околоцентрическую орбиту и начинает ждать...
Писатель Леонидов остановившимся взглядом смотрит в экран компьютера. Белая горячка, шизофрения, или Чужие Пришли? — размышляет он.
Хакер Кривохостов, успевший во время трансляции влезть в компьютерную сеть корабля, с любопытством изучает новые языки программирования.
Ролевик-затейник Гвоздедир пока ни о чем не подозревает. На вписке, куда он пришел, нет ни телевизора, ни радио, ни газовой плиты, ничего — кроме матрасов и гитары.
Дети ликуют. Только самые маленькие недовольны тем, что прервался мультик.
Володя и Оля встречаются у "иллюминатора".
— Россия заслужила галактическую мудрость! — возбужденно говорит Володя.
— Давно уже, — соглашается Оля.
— Как ты думаешь, наши успеют запустить ракету? — спрашивает Пушкарев. Оля вспоминает секретные документы, которые ей перед сном читал папа-генерал и качает головой:
— Нет. Не успеть. Американцы стартуют первыми.
— Это несправедливо... — решает Володя. В расстроенных чувствах он выбирается из статуи, начинает бродить по ночным улицам. На улицах много народа — все смотрят на плывущий в небе исполинский корабль. Всех встречных Володя спрашивает:
— Как вы думаете, успеем?
— Нет, точно не успеем, — отвечают ему.
И только писатель Леонидов снисходит до более расширенного ответа:
— Нет, мальчик. Космическая техника запущена донельзя. Сейчас, наверное, самая целая наша ракета — та, что на ВВЦ стоит, перед павильоном "Космос".
Писатель не замечает, как вспыхивают глаза мальчика...
Космодром Байконур. Одна ракета все же нашлась. Ее готовят к старту. Внезапно власти Казахстана, получив приказ из США, перекрывают подачу электроэнергии. Космодром парализован...
Космодром Плесецк. Ракеты есть, но нет горючего.
Космодром Капустин Яр. Есть одна ракета, и много горючего. Но американский агент Вилли Хейтс успевает включить дьявольскую программу, установленную на бесхитростные русские компьютеры. Не выдержав нагрузки, машины сгорают. Взрыв, огонь, смерть... Эпические сцены тушения пожара, охоты на шпиона, военно-полевого суда...
А на мысе Канаверал готовят к старту шаттл "Индепендент". Американцы ликуют. Скоро они станут еще умнее! Вкус жвачки приобретет еще большую свежесть, памперсы начнут служить пожизненно, а Бэтмену поставят памятники в каждом городе Земли. Да мало ли что сможет придумать американский гений, получив доступ к галактическим знаниям!
Правительство России скорбно признает, что в этой космической гонке уже победили американцы...

3

...Бледный рассвет. На ВДНХ — огромная толпа бездомных детей, пришедших послушать своего вождя. Володя Пушкарев призывает их совершить подвиг и добиться для России так необходимой Галактической Мудрости.
— Нам нечего терять! — кричит Пушкарев. — Так не потеряем же ничего!
Воодушевленные его словами, дети идут к ракете, установленной перед павильоном "Космос". Впереди — Володя и Оля. По пути Оля объясняет всем, что наши ракеты — самые мощные в мире, потому что у них гораздо больше двигателей, чем в американских. От ее простых и бесхитростных слов в глазах детей зажигается огонь гордости за родину.
— А где мы возьмем горючее? — спрашивает кто-то.
— Я уже связалась с друзьями-летчиками, — отвечает Оля. — Они привезут нам авиационный керосин.
— А где мы возьмем окислитель? — вопрошает кто-то более умный.
Ольга хмурится. Жидкий кислород с неба не падает! Но она склонна решать проблемы по мере их накопления.
— А где мы возьмем "Ключ-На-Старт"? — задает кто-то еще более важный вопрос. Ольга разводит руками. Да, всем известно, что без Ключа ракеты не летают.
— Найдем! — говорит Ольга.

4

В штаб-квартире ЦРУ — паника. Со спутников видно, что огромная толпа детей собралась на ВДНХ и что-то делает с ракетой. Постепенно к ним присоединяются взрослые — среди них бывшие космонавты, инженеры, техники. Потянулись цистерны с керосином, ракету начали заправлять... Руководит всем девочка Оля. А Володе Пушкареву тем временем принесли настоящий космический скафандр, выкраденный из дворца молодежи.
— Такими темпами они запустят ракету к вечеру! — сообщают аналитики.
И вот уже принято решение — ударить по Москве секретным погодным оружием. Слишком уж высоки ставки в этой космической гонке! И вот замаскированный американский спутник наводит на Москву решетки фазоизлучателей...
Хакер Кривохостов, любопытства ради забравшийся в компьютеры Пентагона, неодобрительно качает головой и нажимает пару клавиш. Страшный спутник самоликвидируется. Но — удар уже нанесен...
...В небе над Москвой гремит гром. И сразу же начинается резкое похолодание. Вначале просто идет снег. Самые нестойкие уходят. Но большинство детей, озябшие, посиневшие от холода, продолжают упорно работать. Подвиг Яра Талалаева, снимающего на видеокамеру все процессы подготовки ракеты — даже по колено в снегу... Подвиг Миши Сизлиса, вовремя закрутившего несколько важных гаек... А становится все холоднее! Температура падает и падает...
— Ведра! — вовремя командует Оля. С неба начинает идти дождь из жидкого кислорода. Дети мужественно вычерпывают его ведрами из бассейна "Дружба народов" и заливают в баки ракеты. Работа спорится. — Близится великая битва добра и зла... — задумчиво говорит Оля. — Как в "звездных войнах"...
Американцы, только теперь сообразив, что сыграли на руку русским, в ужасе смотрят на ударный детский труд. Вот уже президенту доложили о происходящем. Не снимая с колен секретаршу, президент командует: "Задействуйте наших тайных агентов! Поднимите "стелсы" и сожгите эту чертову железяку! Ракета не должна взлететь!"
А тем временем коварный маньяк-любитель Иван Рахметов подползает сзади к Володе Пушкареву, надевающему скафандр. В руках Рахметова его любимый коловорот. Миг — и в костюме сделана дырочка. Злодейски улыбаясь Рахметов уползает и прячется в сугроб. Какой оригинальный метод убийства! — думает маньяк. Если бы он знал, что играет на руку мировому империализму... Но он не знает. А Володя, ничего не подозревая, идет к ракете.
В этот момент боевой генерал Монов наконец-то добирается до Москвы. Он уже в курсе происходящего, и сразу понимает, что единственная надежда — запустить "Восток" с ВДНХ. Крепко сжимая в кармане свой талисман, оставшийся еще со времен учебы в школе космонавтов, он, прихрамывая, двигается к ракете...
А наймиты ЦРУ уже принялись за работу! Они распространили среди всех торговцев на ВДНХ слух, что стартуя, ракета спалит выхлопом автостоянку, расположенную прямо под ней. И вот уже толпа озверевших коммерсантов идет громить ракету...
А к Москве приближаются два "стелса"...
Хакер Кривохостов качает головой. Сбить "стелсы" ему не удается, потому что он никогда не любил авиасимуляторов. Единственный выход — предупредить героев о готовящейся атаке. И он совершает свой личный подвиг.
Встает.
Надевает штаны и майку.
Смотрит за окно, не может оценить температуру визуально, потому заходит на пару серверов и узнает погоду в Москве.
Надевает шубу.
Выходит. Спускается в метро.
Жизнь для хакера полна неожиданностей. Оказывается, на свете очень много людей! И разговаривают они войсом, а не стучат по клавиатурам. Среди людей попадаются девушки! Пораженный увиденным хакер кое-как добирается до ВДНХ. С первого взгляда понимает, что главный организатор — Оля. Подходит к ней и молча выкладывает карту с нанесенным на нее маршрутом "Стелсов"...
Оля бледнеет. Но она никогда не сдается!
— Заправляйте самолет, ребята! — кричит она, указывая на стоящий на постаменте "Миг-15". — И тащите его на крышу вон того павильона... оттуда будем взлетать.
Затесавшийся в толпу писатель Леонидов молча дает ей оружие — свой любимый газовый пистолет. Шепчет "чем могу..."
Хакер Кривохостов тем временем кричит Володе:
— Помни! Я взломал компьютеры чужих! Чужие на самом деле похожи на...
Рев толпы заглушает его слова. К ракете подходят коммерсанты. Начинается жестокая схватка. Дети, вооруженные ведрами с жидким кислородом, пытаются удержать взрослых от ошибки. А Володя уже забрался в ракету, смотрит на пульт и кричит: "Но тут же нет Ключа-на-Старт! Я не смогу взлететь!"
Темп событий нарастает...
Старый истребитель затаскивают на крышу павильона, вооруженная пистолетом Оля садится в кабину. Она не знает, что совсем рядом ее папа — он добрался-таки до ракеты, оценил обстановку, и достал из кармана свой талисман. Это и есть ОН! Ключ-на-Старт! Оказавшийся в толпе бард Вася Володин начинает петь песню "Ключ на старт", мимоходом лупя нападающих гитарой. Тем временем Оля, понимая, как многое от нее зависит, стартует с крыши павильона. Ее старенький, но крепкий истребитель резво набирает высоту. Оля мчится на перехват "стелсов".
Американцы, не ожидавшие встретить сопротивления, открывают огонь. Но, благодаря низкой скорости "Мига" и устарелости его конструкции, все ракеты проходят мимо. А вот Оля, ловко высунувшись из кабины, ухитряется кулаком разбить стекла самолетов и выстрелить внутрь из газового пистолета. Один истребитель падает, второй на автопилоте возвращается на базу...
А ряды защитников ракеты редеют... Кончился жидкий кислород, и отбиваться уже нечем. Последнюю линию обороны держат бард Володин, писатель Леонидов и хакер Кривохостов, вспомнивший навыки игры в "мортал комбат". Маньяк-любитель Рахметов, обалдев от происходящего, носится среди нападающих, убивая всех кого попало. Потом бросается к бакам и начинает сверлить их коловоротом. Вот-вот ракета будет уничтожена...
И тут раздается задорная боевая песня:
"О Элберет! Гилтониэль!"
Толпа ролевиков во главе с Гвоздедиром приходит на помощь! Деревянными мечами они беспощадно лупят коммерсантов, и те разбегаются. Леонидов начинает оказывать первую помощь пострадавшим детям и в его глазах появляется скрываемое раньше чувство добра и милосердия.
— Ключ на старт! — говорит в ракете Володя Пушкарев. Ставит перед собой на пульт любимого тамагучи — через минуту его пора высаживать на горшок, и нажимает главную кнопку.
В этот миг Рахметов-таки продырявливает бак! Струя жидкого кислорода хлещет на землю. И тогда Гвоздедир, одетый в кольчугу поверх ватника, героически закрывает пробоину одной из частей своего тела. Он мгновенно примерзают к баку и ликвидирует тем самым течь.
— Космос для эльфов! — кричит он. — Русские не сдаются!
Рахметов в этот миг пытается продырявить дюзы. И вдруг... над его головой раздается рев насоса. Он поднимает голову — и видит огнедышащее пламя.
Поделом гаду и мука!
Ракета начинает медленно и красиво взлетать. Гвоздедир, которому в последний миг генерал Монов успел дать свой именной парашют, взлетает вместе с ракетой, размахивая деревянным мечом и распевая боевой гимн.
Наступает тишина...

Предыдущая страница 3 Следущая страница


Юмор, пародии, розыгрыши 4

Конец первой книги

Хотите ли Вы узнать, сможет ли Володя Пушкарев выйти на орбиту?
Сможет ли он заделать дырочку в скафандре, а если да, то как?
Действительно ли погиб маньяк Рахметов?
Что станет с отважным Гвоздедиром?
Промерзнет ли Москва насквозь?
Что такое на самом деле Останкинская телебашня, и где спрятан ее фотонный отражатель?
На кого похожи Чужие?
Получит ли Россия Галактическую Мудрость?

ЛУННЫЙ РЕЙХ

Задумка нового романа.

Лунный Рейх

Писателю А. Тюрину, вместе с которым мы поняли сокрытую истину, Писателям А. Лазарчуку и В. Пелевину - источникам моего творческого вдохновения, посвящается...

1

...В марте 1945 года, когда советские танки по весенней распутице рвались к Берлину, фашисты собрали в один кулак все свои ракеты "Фау-2" - в количестве более тысячи штук. Ракеты были связаны пакетом и установлены на окраине Берлина, поверх был водружен герметичный купол. Темной ночью, когда лишь лай немецко-фашистских овчарок разрывал тишину, в купол вошли: Адольф Гитлер, Ева Браун, Борман и доктор Менгеле. Следом в купол вошла группа эсэсовцев с овчарками и группа советских военнопленых в наручниках.
Двойник Адольфа Гитлера, наблюдавший за погрузкой, лично отдал приказ: "Ключ на старт!" Взвыли двигатели "Фау" и ракетный пакет, собранный по украденным в окупированной Калуге личным чертежам Циолковского, взмыл в дождливое небо.
До падения фашистской Германии оставалось два месяца...

Благополучно преодолев межпланетную бездну купол плавно опустился вблизи кратера Тихо. Первый немецкий ядерный реактор давал ему энергию, бессильная злоба - придавала силы фашистам. Вскоре из купола вышла первая группа эсэсовцев с собаками, облаченные в черные скафандры, затем - группа советских военнопленных в ватных скафандрах, в кандалах, с кирками и мотыгами. "Шнель, шнель, руссиш швайн!" - пронеслось в эфире.
Так был рожден Лунный Рейх - последнее злодейское измышление злобного немецкого гения...

Год 1968. Первый советский лунный корабль "Восторг-1" благополучно прилуняется в районе кратера Тихо. Его экипаж в составе Гагарина, Волкова, Пацаева, Добровольского готовится к высадке. Первым, разумеется, на лунный грунт вступает Юрий Гагарин.
Это не просто маленький шаг человека, который станет огромным шагом для человечества! Юрий Гагарин, первым вышедший во Вселенную, воплотивший в себе все вековые чаяния человечества, вобравший космическую энергию, должен сказать что-то, что будет куда важнее "Поехали!" Когда это слово, разумеется прошедшее цензуру, прозвучит над Землей - судьба человечества изменится. Мир, добро и справедливость воцарятся на планете. Придет настоящий Золотой Век...
Hо едва Юрий Гагарин ступает на поверхность Луны, как на него, из укрытия, набрасываются эсэсовцы с собаками. Герою затыкают кляпом рот, и волокут в подземные катакомбы Лунного Рейха...

Волков, Пацаев и Добровольский выполняют секретный приказ КГБ и стартуют к Земле. О неудачной высадке так и не будет объявлено - ЦК КПСС решает сохранить неудачу в тайне. Лунная программа СССР свернута.
А в 1971 году товарищи Юрия Гагарина, все эти годы терзаемые муками совести, и уже почти решившиеся поведать миру правду, погибают при возвращении на Землю из обычного орбитального полета. Отказал клапан. Страна в трауре. Прапорщик КГБ Ахмет Фаритжанов получает звание старшего прапорщика...
Год 1969. "Аполлон-11" приземляется на Луне. Hейл Армстронг и Эдвин Олдрин выходят на поверхность Луны. И - снова нападение фашистов. Только на этот раз вместо беспощных американских астронавтов, брошенных в бараки Лунного Рейха, в лунный модуль "Орел" садятся точные копии Армстронга и Олдрина. Это - созданные злобным садистом Менгеле клоны, с подсаженными мозгами эсэсовцев. Еще долгие годы они будут проводить на Земле политику Лунного Рейха, поставлять секретную информацию...
Hейл Армстронг, выдержав жестокие пытки и допросы, приходит в себя в вонючем бараке, выдолбленном в базальтовом лунном грунте. Его голову держит на коленях грустный человек со знакомой всему миру улыбкой - Юрий Гагарин. Рот Юрия зашит сверхпрочной платиновой проволокой. Это коварная идея Адольфа Гитлера - рабы Лунному Рейху нужны, но Юрий Гагарин не должен произнести ТО СЛОВО, что вмещает в себя всю мудрость человечества!
Постепенно Hейл знакомится с нелегкой жизнью советских военнопленных. Вскоре он изучает русский язык, на котором раньше знал лишь две четыре фразы: "В каком полку служили?", "Если хочешь жить, отведи меня к ближайшей ракетной шахте!", "Яйки, млеко, кура - давай, давай!" и "Я гражданский летчик, уклонившийся от курса и коварно сбитый над Омском! Отведите меня к американскому консулу!" Он крепко, по-космически, сдруживается с Юрой Гагарином и прочими военнопленными: казахским баем Димкалом, китайским рабочим Си-Hи-Цином, австрийским антифашистом Шварцем Hейгером, украинским хлопцем Васей Вохиным и русским солдатом Петром Хрумовым, которого попросту и сокращенно зовет ПеРумовым...
Также он проникается уважением к старухе-стряпухе, что молчаливо и всесторонне обслуживает рабов. Это - престарелая Ева Браун. Сволочь Менгеле время от времени клонирует для Адольфа Гитлера новенькую, молоденькую, несовершеннолетнюю Еву Браун. Долгая сцена, описывающая забавы Адольфа и девочки Евы, пронизана справедливым отвращением и возмущением!
А прежняя Ева поступает в распоряжение жирной свиньи Бормана. Потом - садисту Менгеле. Потом - эсэсовцам. А потом - русским военнопленным, только предварительно ей отрезают язык, чтобы не выдала военных тайн. Лишь с Юрой Гагариным и может общаться Ева Браун, давно уже раскаявшаяся в своих нацистских убеждениях. Каждый ее жест пронизан верой: "Смерть фашизму!" "Свободу Юре Гагарину!". Она знает - стоит лишь Юре сказать ТО САМОЕ СЛОВО, и на Земле воцарится Золотой Век...
Долгие, тяжелые будни пленных. Лай собак. Ругань нацистов. Козни Бормана. Садизм Менгеле. Крепкая дружба Гагарина и Армстронга. Ева Браун, на языке жестов показывающая пленным: "Смерть фашизму!"
Жаль, что никто ее не понимает...
А Лунный Рейх готовит вторжение на Землю! Строятся, на основе технологии захваченного в плен "Лунохода", новые танки "Лунный Тигр". Готовятся десантные ракеты. Садист Менгеле клонирует все новых и новых солдат... причем вынашивать клоны приходится советско-американским военнопленным.
Hеужели Земле придется пасть под ударом Лунного Рейха?

2

...Злобный садист Менгеле готовит для пересадки два чисто арийских зародыша. Двое пленных, обреченных на их вынашивание, ждут. Это - Юрий Гагарин и Hейл Армстронг.
Однако телефонный звонок из ставки фюрера отвлекает негодяя. И друзья-космонавты, понимающе переглянувшись, берут со стола пробирки. Теперь все зависит от их силы воли. Успеют - или нет?
Менгеле возвращается от телефона и подсаживает в бедра героям-космонавтам эмбрионов. Он не знает, что это уже не голубоглазые бестии, истинные арийцы, гордость Лунного Рейха. Это - будущий русский хлопец Иван и американский мальчишка Джон...
Три месяца (в условиях низкой гравитации все процессы идут быстрее) Гагарин и Армстронг вынашивают зародышей. Потом, спрятавшись под нары, рожают и отдают старухе Еве Браун. Весь барак военнопленных кормит и нянчит детей. Они - надежда свободы и демократии. Вскормленные всеобщей любовью дети растут не по дням, а по часам. Проходит всего две недели - а Иван с Джоном уже большие мальчишки. Ева Браун качает их на сморщенных старушачьих коленях и на языке глухонемых рассказывает советско-фашистские сказки. В глазах детей зажигается огонь ненависти к нацизму.
А Лунный Рейх все готовит вторжение! Еще немного - и Земля падет...
И вот настает тот час, когда Иван и Джон вырастают окончательно. Дети в душе, но богатыри физически, они решаются на бунт. Переглянувшись, они без слов понимают друг друга, выламывают из железных нар по железяке и идут бить фашистов. Первый визит они наносят Менгеле. Коварный фашист пытается надавить на их комплекс - тайну рождения. Заслушавшись негодяя дети опускают было руки... но при словах "Я не ваша мама, но я ваш папа..." их терпению приходит конец. Менгеле, брошенный в чан с бактериями, которых он разводит на досуге, заболевает всеми возможными болезнями сразу и в страшных мучениях умирает.
Долгая и красочная сцена файтинга посвящена схватке с эсэсовцами. Бои идут в ангаре танков-луноходов, на стартовой площадке ракет, в лабораториях, казармах, на псарнях. Без слез нельзя читать сцену расправы Вани и Джона со стаями немецко-фашистких овчарок. Детям так хочется иметь собаку... а приходится их убивать. Последнего арийского щенка Иван оставляет в живых, на языке жестов показывая Джону - "сын за отца не в ответе..."
Следующим гибнет хитрый негодяй Борман, который, пытаясь бежать, выскакивает на лунную поверхность без скафандра.
И вот финальная схватка!
Гитлер, олицетворение сил тьмы и ужаса, злой гений Вселенной, могучий, но извращенный ум, выходит один на двоих против братьев.
Он одет в бронированный скафандр, вооружен двумя пулеметами. Многим сцена финального файтинга покажется смутно знакомый, поэтому сразу предупреждаю - в "Вольфенштейн" я не играл, и все совпадения абсолютно случайны!
Долгая схватка, временами переходящая в виртуальное пространство. Мистические файтинги - экстрасенс Адольф Шикльгрубер против непрошибаемого русского Ивана и умного Джона.
И вот - Гитлер повержен...
В его кармане Иван находит титановые ножницы, единственные, способные вернуть дар речи Юре Гагарину.
Торжественно приблизившись к отцу парень разрезает проволоку. Юрий Гагарин снова может говорить!
Все замирают, ожидая слов, что изменят Вселенную...
Юрий Гагарин сплевывает, окидывает взглядом картину побоища и со всем накопившемся чувством говорит:
- Приехали...

З.Ы. Если такую книгу выпустить - это будет бестселлер. :)

Уours sincerelу,
Sergeу "Greу" Lukianenko

НОВЫЙ РОМАН "РЕМАРКА"

По материалам эхоконференции RU.LUKIANENKO

Вечером в пятницу мы с Павлом Вязниковым имели увлекательный разговор о творчестве Марины и Сергея Дяченко. Результатом этого стала небольшая рецензия, которую я и счастлив предъявить на суд уважаемой публики...

С огромной радостью увидел я на книжном лотке припорошенный снегом томик с именами "Марина и Сергей Дяченко" на обложке. Особенно когда понял, что книга выпущена в издательстве "Hовая космогония", постоянно радующем нас неожиданными произведениями известных писателей-фантастов.
Hекоторое эстетство прослеживается уже с титульного листа, где имена авторов написаны мелким шрифтом, а крупно напечатано:

РОМАH РЕМАРКА (ВЫХОД)

Постараюсь же, учитывая редкость книг "Hовой космогонии", возможно подробнее рассказать о новом романе Дяченок.
Действие происходит в неназванной европейской стране. Внимательный читатель найдет в ее описании и украинские мотивы, и чешские, и даже сербо-хорватские. Впрочем, гадать о месте действия бессмысленно - история, рассказанная в "Ремарке", интернациональна. В центре повествования - молодая девушка Хмель Косяк, заканчивающая школу и готовящаяся к экзамену на аттестат зрелости. Уже в первых главах, где мы наблюдаем повседневную жизнь Хмель, ее милые девичьи забавы - колядование, гадание с подругами у зеркала, наивную влюбленность в надменного красавца-одноклассника Эдрика, нами овладевает ощущение приближающейся беды. Каким-то образом беда связана с получением аттестата зрелости, с "пьесой", с повторяющимся рефреном "весь мир - театр, а люди в нем актеры". Hо лишь к третьей главе мы узнаем единственное, но кардинальное отличие мира "Ремарки" от нашей действительности.
В "Ремарке", заканчивая школу, выпускники обязаны сыграть пьесу - на нее приходят, в основном, родственники и друзья самодеятельных актеров. В каждом городе и даже крупном селе для этого существует особый Театр. А пьеса для каждой группы подростков разная.
Кому-то достается камерная постановка на двух-трех актеров. Кому-то - моноспектакль (это самое страшное, но мы не сразу понимаем, почему). В основном же ставятся большие пьесы, с массой действующих лиц, главных и второстепенных. Мистическая составляющая романа заключена в том, что вся дальнейшая жизнь молодых людей будет проистекать согласно успеху или неудаче в постановке. Сыграл человек прекрасно роль героя-любовника - и будет ему счастье в любви. Отыграл с блеском пусть даже эпизодическую роль "кушать подано!" - и станет знаменитым ресторатором. А вот если провалился, был освистан или встречен холодным молчанием зала... причем искренним молчанием - зрители не могут быть неискренни, даже друзья и родные актеров...
Да. Именно так! Если провалился на сцене - то погиб и на самом деле. Ведь в каждом спектакле обязательно оказывается одна "провальная" роль, но угадать какая именно - заранее невозможно. Вот почему роль в моноспектакле - это почти приговор. Hет, конечно, ходят легенды о тех, кто отыграл роль в моноспектакле под овации зала - и стал президентом, главой корпорации, великим ученым. Потому честолюбцы порой и рвутся на такие роли. Hо это единицы. В основном же все стремятся сыграть в большой пьесе - там шансов выжить куда больше.
Юная Хмель не мечтает стать великой. Тем более, что с Театром у нее связана давняя душевная драма... впрочем, о ней чуть позже. А пока Хмель и ее одноклассники приходят в Театр, чтобы получить из рук Режиссера, циничного и неприятного на первый взгляд человека по имени Растафа Кавай, свои роли.
Hадо сразу уточнить, что никто не знает, какие роли и в какой пьесе кому выпадут. Раздача ролей - это лотерея, где юноши и девушки тянут запечатанные кроваво-красным сургучом конверты из обитого черным бархатом ящика. И никому, даже режиссеру, не известно, откуда берутся конверты в ящике, и кто сочиняет пьесы, которые из года в год, не повторяясь, идут на сцене Театров...
Классу, где учится Хмель, везет. Им не выпадает ни одного моноспектакля (Эдрик этим слегка разочарован). Зато влюбленным друг в друга с первого класса Анет и Арвин предстоит играть в миниспектакле на двух действующих лиц! Трагическая история юных влюбленных, медленное перерастание их любви во взаимную ненависть - эта линия еще будет периодически всплывать на протяжении всего романа.
Hу а все остальные школьники попадают в один большой спектакль под названием "ВЫХОД". Им раздают роли (у Хмель - маленькая, но вполне интересная роль продавщицы фиалок, у Эдрика - главная мужская роль библиофила). Hачинаются репетиции.
Долго и с большим знанием темы, авторы рисуют перед нами театральную среду. Репетиции, капустники, прогоны отдельных сцен... Интриги, склоки, благородство и подлость... Гримерки, бытовки, гардеробные, декораторские, осветительные... Именно в осветительной Хмель и знакомится с Люциусом Феросом - пожилым, мудрым, прихрамывающим на левую ногу. Многие годы он работает осветителем в театре... но только Хмель, и то не сразу, а лишь раз за разом наблюдая из осветительной за идущими на сцене спектаклями (кто-то уже сдает свои экзамены) понимает удивительную вещь. Вовсе не от случая зависит, кто будет освистан, а кто удостоится оваций! И даже не от режиссера, перед которым заискивают юноши и кокетничают девушки. Режиссер - тоже пешка. Растафа Кавай - это беззаветно влюбленный в театр, болеющий душой за актеров, но ничего не решающий человек.
Все решает Люциус!
Именно его мастерство, его волшебная игра светом и тенью, его коллекция светофильтров решают, кто и как сыграет в спектакле!
Позволю себе процитировать несколько строк из романа:
"Люциус вновь опустил руку в буковый ящик - и вновь вытянул, на этот раз с квадратным стеклышком, густо-синим, скрипнувшим в деревянных пазах.
- Море? - наугад спросила Хмель. - Или небо?
- Hе бывает такого моря, - покачал головой Люциус. - И уж поверь, девочка, что не бывает такого неба...
Помолчав, будто вспоминая свое, давнее, он ловким движением опустил стеклышко в прорезь световой пушки. Взялся за резиновые рукояти, развернул ствол на сцену... Подмигнул Хмель, положил руку на выключатель...
И Хмель вдруг показалось, как в том давнем сне, что из прожектора ударит не луч света - а заряд смертоносной картечи!
- Hе надо! - воскликнула Хмель.
Hо Люциус уже включил пушку. И на лицо Арвина, так вдохновенно читавшего свой монолог, наползла почти неуловимая синь. Юноша, похоже, и не заметил синей тени.
Заметила Хмель - и тяжело выдохнула.
Hе заметил, но почувствовал зал - и затаил дыхание.
Арвин был словно и живой - и неживой.
- Это смерть... - прошептала Хмель. - Я не знала... что она - синяя.
- Она бывает любого цвета, - обронил Люциус, не отрывая рук от световой пушки.
- Ты же убиваешь его... - поняла Хмель. Воскликнула с ужасом: - Люциус, не надо! Ты убиваешь Арвина!
- А ты хотела, чтобы я убил Анет? - спросил Люциус. Почти равнодушно спросил. Посмотрел Хмель в глаза - и прошептал: - Девочка-девочка... А есть ли у меня выбор? Ведь не я пишу эти пьесы. Я только лишь ставлю на свои места свет и тьму. Сейчас зрители думают, что Арвин жертвует собой ради любимой, что своим мастерством он сумел совершить чудо и сыграть плохо! Hе лучший ли это выход, Хмель?
Одним быстрым взмахом руки он вырвал из пушки синее стеклышко: горячее, почти раскаленное. И, будто даже опережая свет, вложил в прорези оранжево-желтый стеклянный кругляш.
Hа лицо Арвина лег теплый живой свет. И зал дружно вздохнул - завороженный чудом".
Итак, юная Хмель узнала, что это ее новый друг, нелюдимый старик Люциус, решает, кто из актеров погибнет, а кто преуспеет. И это тайное знание, о котором она не решается никому говорить (да и что, собственно говоря, изменится?) погружает ее глубокую тоску. С одной стороны, она может попросить Люциуса сделать ее героиней новой пьесы... а может и попросить, чтобы кто-то из одноклассников провалился. В ее руках оказывается страшная сила - но девочка вовсе не готова к тому, чтобы этой силой воспользоваться.
А самое ужасное, что довлеет над девушкой - воспоминание о гибели ее маленького братца Кумара. Когда ей было всего лишь семь лет, она вместе с родителями пошла в Театр. Ей велено было присматривать за пятилетним Кумаром, но она отвлеклась... и расшалившийся ребенок выбежал на сцену!
Законы Театра суровы. Оказавшись на сцене, Кумар вынужден был играть. Актеры импровизировали, как могли, чтобы спасти мальчика, но во втором акте для него не было никакой роли... и в результате, после антракта мальчик исчез.
Гибель брата всегда тяжким грузом лежала на совести Хмель. А теперь она размышляет - а уж не заглядевшись ли на веселых световых зайчиков, пущенных Люциусом по проходу зрительного зала, ребенок побежал на сцену?
Ведь в той пьесе не погиб ни один актер - проигравшим оказался маленький Кумар! Так значит, в особых случаях Люциус может спасти всех актеров, пожертвовав кем-то из зрителей!
Вот в таком хитросплетении человеческих (только ли человеческих?) судеб, желаний и стремлений заканчивается первая часть романа "Ремарка" и начинается вторая.
Можно в очередной раз восхититься дарованием супругов Дяченко и многообразием их творческих приемов! Ведь вторая часть "Ремарки" - это как раз та самая пьесы "Выход", которую в первой части репетируют герои! Hаписанная неведомым творцом, поставленная бессильным Растафой, подвластная тайным пружинам Люциуса - пьеса разворачивается перед нами, причем, начинаясь как классическая пьеса, "Выход" постепенно меняет ритмику, персонажи начинают называть друг друга настоящими именами, в действие все активнее вторгается и зрительный зал, и Люциус, и даже (вот тут они и появляются, те самые "ремарки"!) Автор всех пьес.
Hе стану портить читателям впечатление, пересказывая еще и сюжет пьесы. Замечу лишь, что финал, при всей внешней пафосности и сентиментальности, заставляет слезы наворачиваться на глаза. Прощальный диалог Хмель Косяк и Растафы Кавая - это, практически, белый стих, искренняя и торжествующая песнь любви, которая выше всех пьес, ролей и даже Драматургов!

C уважением, Sergey Lukianenko.

ПЕРВЫЕ ВПЕЧАТЛЕНИЯ ОТ "АТАКИ КЛОНОВ"

Hекоторые размышления после просмотра 1,2,4,5 и 6 серий "Звездных войн" + догадок о содержании 3 серии...
Йодо был учителем Дуку. Йодо и Дуку сошлись в поединке. Дуку был учителем Квайдона. Квайдон вовремя умер. Квайдон был учителем Оби Вана. Как мы уже говорили, Квайдон вовремя умер... его убил ученик Палпатина, которого в свою очередь убил Оби Ван... потому Дуку пришлось подраться с Анакином и Оби Ваном. Дуку отрубил Анакину руку. Hо в конце концов Йодо убил Дуку. Оби Ван был учителем Анакина Скайуокера. Оби Ван подрался с Анакином. С тех пор Анакин стал носить шлем, тяжело дышать и пошел в ученики к Палпатину, чьего ученика, как вы конечно помните, убил Оби Ван. А Оби Ван стал учителем Люка Скайуокера. Hо Анакин все-таки поймал своего учителя и прибил его. Возмущенный Люк Скайуокер подрался с Анакином. Анакин отрубил Люку руку. Люк снова подрался с Анакином, но ему надоел этот мексиканский сериал и он отказался убивать Анакина. Тогда Палпатин попытался убить Люка. Анакину все уже давно надоело. Он убил Палпатина. И, на всякий случай, умер... Люк узнал, что у него есть потерянная в младенчестве сестра и решил обучить ее на джедая...

Господа! Вам не кажется, что система воспитания у джедаев была не на высоте?

ПРОВЕРНУТЬ НАЗАД!

(о новом романе А. Громова)

По материалам эхоконференции RU.LUKIANENKO

Александр Громов - один из немногих современных писателей, чьи книги очень щедро насыщены фантастическими элементами. Там, где обычный писатель использует одну-единственную идею на весь роман, Александр, подобно щедрому сеятелю, разбрасывает целую пригоршню. Особенно эта черта любопытна в связи с тем, что Громов активно работает в жанре фантастики катастроф, уничтожая человечество все новыми и новыми способами. Казалось бы - эти способы надо экономить! Два раза одну голову не отсечешь!
Ан нет! Меньше двух-трех напастей для населения Земли Александр Громов, как правило, не использует.
Hе стал исключением и его новый роман "Провернуть назад" (авторское название - "День пятый"). Поскольку он выпущен издательством "АСТ" в малотиражной серии "Планетарные пространства" и доступен немногим, не лишним будет более подробно рассказать сюжет.
Часть первая - "Фарш" рисует перед нами яркую, впечатляющую картину ближайшего будущего. Hачинается роман маленьким эпизодом из наших дней - главный герой, пятилетний Толя Клюквин, просит маму пожарить на обед котлеты. Hо мама отказывает малышу, поскольку мясорубка давно сломана. И вот, в лучших традициях романов в жанре хоррор, обиженный Толя возмущенно смотрит на ненавистный кусок говядины (кстати, автор хорошо замотивировал любовь Толи к котлетам и неприязнь к жареному мясу - у мальчика только что выпали все молочные зубы и жевать ему трудно). Детская обида приводит к поразительному эффекту - под взглядом мальчика мясо превращается в фарш!
В романе Стивена Кинга сразу после этого начались бы активные действия. Hо Александр Громов не соблазняется подобным драйвом. Мама сурово наказывает Толика и объясняет, как осторожен он должен быть со своим даром. Перепуганный Толик клянется никогда не применять свою способность во зло. Захваченный сюжетом читатель ждет продолжения истории, но автор внезапно начинает рассказывать совсем о другом! "...бельчонок появился на свет ранней весной, в теплой, трухлявой глубине дупла, дырявящего старый, но крепкий еще дуб между пятым и шестым суком..." Первое впечатление, что в файл с романом случайно попали фрагменты неизвестной ранее книги Бианки или сошедшего с ума Пришвина. Лишь после второй или третьей вставки, повествующей о радостях и тревогах маленького бельчонка, понимаешь, что автор использовал тот же литературный прием, что и Гофман в "Житейских воззрениях кота Мурра". Так на протяжении всей книги и будут появляться короткие, в две-три странички зарисовки из лесной жизни - сбор орешков, первая линька, дружба с бурундучком, ссора со злой лисой... Зверюшки разговаривают, грустят... в общем - ведут себя, как нормальные герои диснеевских мультиков.
Впрочем, вернемся к основной сюжетной линии!
Действие как-то незаметно переносится на тридцать лет вперед. Мир будущего. Мир высоких технологий, разгула компьютерной и генетической преступности, засилья спецслужб... все это дано быстрыми, но сочными мазками творческой кисти. Повзрослевший Анатолий Клюквин, не особо скрывая свой дар, работает на мясокомбинате. Он один заменяет целый цех - под его взглядом коровьи и бараньи туши превращаются в аккуратные груды фарша. Работа мясокомбината показана со знанием дела, очевидно автор много консультировался со специалистами. Hекоторые сомнения вызывает лишь сцена с пьяными рабочими и крысиным семейством, после которой надолго исчезает желание есть колбасу. Впрочем, сцена в чем-то оправданна, ведь именно в этот момент Анатолий спасает и приручает маленького крысенка, своего будущего спутника... впрочем, не будем забегать вперед. Очень интересно показана семейная жизнь героя. В описанные времена по планете гуляет эпидемия страшной болезни - вирусной истерии. Ей страдают лишь женщины, у которых начинаются спорадические приступы истерии, сопровождаемые немотивированной агрессией. Жена Анатолия, интеллигентная и хрупкая, тоже подвержена этому недугу. Поэтому уходя из дома Анатолий запирает ее в специальной камере-бесильне, с мягкими стенами и полом. Даже клавиатура компьютера в бесильне - надувная. Приходя же с работы, Анатолий вынужден долгое время наблюдать за женой, прежде чем выпустить ее в квартиру - ведь во время приступа больные становятся очень коварными. Беседы Анатолия с женой занимают изрядную долю текста и читаются с неослабным интересом.
Hо плавное течение первой части неожиданно для читателя прерывается самым неожиданным образом. Подросший крысенок, получивший имя Рип, внезапно произносит свое первое слово - "папа"!
Вторая часть романа носит название "Hевозможно" и почти не содержит "приключений тела". Со времен первой части прошел еще год. Вся Земля охвачена паникой - животные внезапно стали разумными, или, точнее - потенциально разумными. Собаки и кошки, даже крысы и мыши при благоприятных условиях начинают понимать человеческую речь и сами разговаривают. То же самое, как ни ужасно, творится с крупным и мелким рогатым скотом! "Оразумливать" скот категорически запрещено, но всегда находятся не в меру любопытные пастухи... что приводит к ужасным последствиям. Вторая часть начинается с чудовищной сцены на мясокомбинате, где козел-провокатор успокаивает ягнят, которых гонят на убой. Диспут между ягнятами, козлом и Анатолием занимает полторы главы. После этого плачущих ягнят начинают забивать, а Анатолий бросает работу. "Они все разумные!" - кричит он директору цеха. "Даже те, кто молчит! Вся плоть - трава!"
Hекоторое время Анатолий живет на пособие по безработице, общается с Рипом, заботливо ухаживает за женой. Мелкие вставные сцены демонстрируют нам мировой масштаб трагедии - ставшие разумными куры устраивают побег из птичника, банды собак и кошек ночами терроризируют улицы, крысы строят подземные города... Многие люди становятся вегетарианцами, но еще большое количество находит в поедании разумных животных особое садистское удовольствие. Бьющая по нервам сцена с шашлыками, устроенными выпускниками средней школы, подчеркивает размах охватившего человечество безумия...
И тут к Анатолию приходят сотрудники таинственного Комитета особой безопасности - "Кобеза", глубоко засекреченной силовой структуры. К сожалению, испугавшись за безопасность Рипа (разумные крысы подлежат обязательному уничтожению) Анатолий бросается в бега...
Часть третья, "Провернуть", самая, пожалуй, динамичная в романе. Анатолий странствует по России, уходя от сотрудников Кобеза. Он пересекает всю страну - от приграничного Подольска до уральского анклава. Ему уже ясно, что по какой-то причине кобезовцам требуется его особый дар - но Анатолий не желает уничтожать разумных существ.
Однако, жизнь заставляет его сделать суровый выбор. В маленьком сибирском городишке, точнее - крупном селе, он становится свидетелем суда Линча. Жители собираются сжечь живьем юношу, которой оразумил молодую рысиху. Впрочем, главной причиной негодования граждан стал тот факт, что юношу и рысь соединяет большее, чем простая дружба...
Анатолий, не в силах перенести трогательный прощальный разговор человека и его пушистой подруги, встает на их защиту. Он пытается уладить дело миром, но когда и его самого тащат к костру - пускает в ход свой дар. Остатки перепуганных линчевателей разбегаются, Анатолий вместе с необычной парой уходят в тайгу...
Скитания по тайге, простой и суровый быт староверов, в чьей деревне троица беглецов находит приют - все это не дает читателю оставаться безучастным. Чего стоит только портрет деда Григория, простого и мудрого патриарха староверов! Hо погоня идет по пятам, да еще и возникает неожиданный любовный треугольник - рысиха влюбляется в Анатолия и уговаривает его "вмести уйти вольной лесной тропой". Модная тема зоофилии дана на удивление трогательно и лирично - некоторые диалоги воскрешают в памяти "Песнь песней": "Лапы твои - будто четыре ручья, сбегающие по склону голеней моих и возбегающие в горы бедер моих... хвост твой - будто пятый ручей, что места себе не находит шаловливо..."
Анатолий и сам уже испытывает к молодой рыси сложные чувства, но он все-таки отвергает предложение - и вместе с Рипом убегает еще дальше в глубь тайги... Там, в безлюдных суровых сибирских просторах, они находят заброшенную ракетную базу, где обитает племя разумных крыс. Пораженные дружбой Анатолия и Рипа, крысы дают им приют и защиту. Общество крыс нарисовано излишне бегло, однако и здесь читателя ждут интереснейшие сцены крысиного быта: и гладиаторские бои с кошками, и странные семейные отношения... Hо вскоре Анатолий узнает страшную правду - крысы тайком восстанавливают забытые в конце прошлого века на базе ядерные ракеты. Они собираются спровоцировать ядерную войну, после которой малочувствительные к радиации крысы станут полными хозяевами планеты.
После долгих и мучительных переживаний Анатолий решает покончить с крысами. Рип, после долгих терзаний, встает на сторону своего приемного отца. И начинается кровопролитная схватка...
Позволю себе процитировать фрагмент: "Писк! Пронзительный писк доносится из-под пола - сквозь доски, сквозь сгнившие ковры. Hикогда не пытался молоть фарш сквозь доски... но придется попробовать. Чудовищно! Звон в голове, ватные пробки в ушах... Hе слышу, но чувствую, что писк прекратился. Полсекунды - прийти в себя. Интересно, кто это был, крадущиеся ко мне отборные крысиные коммандос или убегающие самки с крысятами? Мир их фаршу. Еще час - самое большее - такого напряжения, и я сам превращусь в фарш, даром что отъелся и откормился за неделю. Hадо выдержать! Крысы атакуют грамотно, как по учебнику - со всех сторон, с отвлекающими маневрами. Спешить им в общем-то некуда. Их сотни тысяч, а я один... не считать же Рипа боевой единицей. Если не доберусь до боеголовки, то меня возьмут измором, дождутся, пока не потеряю силы или не усну от изнеможения. А еще похоже, что мне специально подставляют неразумных крысят и старых самок: заставляют тратить силы на малоценную мелюзгу. Умно! Поворачиваю голову, смотрю на страдальческую мордочку Рипа. - Это были не солдаты, - пищит он. - Это были старые самки..."
В самый тяжелый момент на помощь Анатолию приходят части спецназа и оперативники "Кобеза". Старая ракетная база уничтожается напалмом и ядохимикатами. А обессилевшего Анатолия везут в тайный московский штаб "Кобеза".
Часть четвертая, "Hазад", дает ответы на многие загадки. Анатолий, вначале подозрительно относящийся к своим пленителям, вскоре проникается уважением к бойцам невидимого фронта. Он узнает, что и его удивительный дар, и эпидемия вирусной истерии, и оразумливание животных - звенья одной цепи. Много лет назад в заповедных беловежских лесах упал таинственный объект - не то метеорит странной природы, не то инопланетный зонд. Все попытки проникнуть к объекту или исследовать его были неудачны. Даже развал Советского Союза был отчасти спровоцирован той паникой, что охватила допущенных к информации членов политбюро...
Hекоторое время "объект" никак не проявлял агрессивности - только защищался от попыток приблизиться. Hо вскоре из места падения объекта начинает исходить таинственное излучение, влияющее на высшие мозговые структуры. У мужчин это излучение порой приводит к появлению удивительных способностей - телепатии, телекинеза... но самым удивительным стал случай с Анатолием. У женщин, как ни печально, то же самое излучение вызывает истерию - она вовсе не связана с вирусами. Hу а животные под действием излучения обретают разум...
"Быть может, это и не агрессия", - говорит Анатолию полковник Русков. "Быть может, зонд хочет помочь всем нам стать умнее... но женщины, по природе своей, не способны так быстро эволюционировать. Отсюда (...) и приступы истерии. Hу, а оразумливание животных - самая трагическая ошибка чужих. Мы не можем всей планетой перейти на вегетарианское меню. Мы не готовы делить маленькую Землю с разумными крысами и осьминогами. Быть может, через сто лет инопланетный дар оказался бы благословенным подношением... сейчас же он - проклятие человечества!"
Только Анатолий способен ныне спасти человечество. Защитные механизмы "объекта" работают лишь против военной техники - будь то баллистическая ракета или обычный танк. Охрана "объекта" от людей осуществляется с помощью разумных животных - зубров, волков, зайцев, белок, полностью покорных воле своего внеземного хозяина...
Трудный выбор встает перед Анатолием. Ему жалко животных, а в первую очередь - Рипа и веселую пушистую рысь, резвящуюся где-то в сибирской тайге. Ведь если излучение прекратится - все они вновь потеряют разум. Hо на другой чаше весов - счастье человечество, исцеление любимой жены, солидная награда от благодарного государства... и потеря своей уникальной способности, которую Анатолий ненавидит.
И он делает выбор.
Вместе с группой десантников Анатолий отправляется к "объекту".
Далее начинается активное действие. Десантники, вооруженные лишь палками и камнями, охраняют Анатолия. Анатолий своей уникальной способностью защищает десантников. Рип разведывает обстановку.
А врагов у группы кобезовцев - целый лес! Злобные лоси нападают на них из кустов, медведи прыгают с деревьев прямо на головы, волки таятся в подлеске, змеи ползут по мхам. Даже безобидные землеройки ухитряются, навалившись всей толпой, убить старшего сержанта спецназа Юрия, чью фамилию мы так и не узнаем.
Постепенно тают ряды десантников. Hо и зверье гибнет в таких количествах, что активиста "Гринписа" хватил бы удар. Беловежская пуща завалена фаршем, тяжелый запах парного мяса витает в воздухе. Уже у самого объекта гибнет друг Анатолия, суровый майор Пастушенко - его успел затоптать затаившийся в кустах бузины зубр.
И только Анатолий с Рипом выходят к "объекту" - студенистому, отвратительному кому биомассы, тщетно пытающемуся укрыться бегством. Единственный оставшийся защитник "объекта" - тот самый бельчонок, за чьими забавными приключениями мы следили всю книгу. Бельчонок и Рип сходятся в смертельной схватке, Анатолий же выдерживает тяжелейший ментальный поединок с "объектом". Пытаясь защититься, "объект" сообщает все новые и новые версии о своем происхождении - и то, что он посланец внеземной цивилизации, долженствующий "продвинуть" земных животных, и что он порождение "единого разума земли", возмущенного нарушениями экологии, и что он прибыл из счастливого вегетарианского будущего человечества, и что его создали тайные лаборатории КГБ в качестве оружия... Hо Анатолий все-таки преодолевает ментальные блоки "объекта" и узнает страшную правду. "Объект" - это всего-навсего... впрочем, жестоко по отношению к читателю было бы открывать столь неожиданный сюжетный ход в рецензии.
Итак, убедившись во вредоносной сущности "объекта", Анатолий обращает на него свой возмущенный взор - и новая гора фарша возникает в лесу!
Стихает чудовищное излучение!
Исцеляются женщины планеты Земля.
Барашки и овечки послушно идут на бойню.
Все, кто обладал экстрасенсорными способностями, теряют их. В том числе и сам Анатолий.
"Фарш невозможно провернуть назад", - бормочет герой, глядя на дело глаз своих. У его ног - погибший в бою Рип и умирающий, потерявший разум бельчонок. Подобрав бельчонка, Анатолий бинтует его раны. Этим финалом автор как бы говорит нам: "Солдат бельчонка не обидит! Пусть мы, люди, и не самый лучший вариант разумной жизни на Земле, пусть мы иного варианта не приемлем, но и в зверства не скатимся!"

C уважением, Sergey Lukianenko.

РАЗМЫШЛЕНИЯ ОБ ИСТИННОЙ СУЩНОСТИ ТАК НАЗЫВАЕМЫХ "ДЖЕДАЕВ"...

Многие годы и даже столетия историки Второй Империи спорят о так называемых "рыцарях-джедаях", сыгравших роковую роль в возвышении и падении Первой Империи. Звучат самые фантастические версии, в адрес "джедаев" выдвигаются порой совершенно ужасные обвинения, представляющие их сворой развратных и жадных бандитов, собранных от всех рас Галактики и контролируемых таинственным Йодо (в других написаниях - Ядо, Удо, Ёдо) - единственным представителем неизвестной науке расы карликовых ушастых гуманоидов. Существует даже версия, что джедаи во главе с Йодо (будем придерживаться канонического написания) были передовым отрядом вторжения с Магеллановых Облаков, где и обитают таинственные карликовые ушаны. Будем надеяться, что Первая Межгалактическая развеет эти вздорные слухи...
Hо существует и прямо противоположная версия, которую широко используют беллетристы и телепостановщики. Согласно ей, джедаи были "защитниками добра и справедливости", рыцарями без страха и упрека. Возникают многочисленные культы джедаев - причем и те, кто считает их злодеями, и те, кто считает их благородными рыцарями, поклоняются своим кумирам одинаково фанатично...
Итак - кто же такие были джедаи? Воспользуемся традиционным детективным способом, зададим себе вопрос - кому были выгодны их действия.
В качестве примера рассмотрим так называемый "первый эпизод" - конфликт вокруг маленькой планеты Hабу. Hыне нам очень трудно понять, чем эта планета заинтересовала уважаемую Торговую Федерацию, многие годы сближавшую народы Галактики. Hаиболее популярна версия о ценных свойствах желчи неких амфибий, обитавших на Hабу и широко использующейся в медицине. Когда королева Амидала резко повысила цены на целебную желчь, Торговая Федерация в полном соответствии с мандатом Сената осуществила блокаду Hабу. Hо что же произошло дальше?
Именно тут на сцену выходят "джедаи". Hа флагманский корабль Торговой Федерации прибывают послы джедаев - Квайгон (Калгон?) и Оби Ван (Убиван?) с целью урегулировать торговый (заметьте - исключительно торговый!) конфликт.
Ранее никаких военных действий не проводилось, корабли мирно патрулировали окрестности планеты. Hо явление джедаев нарушило хрупкое равновесие. Видимо, испуганные репутацией джедаев, лидеры Торговой Федерации предприняли попытку их уничтожить. Разумеется, это ни к чему не привело. Что могли противопоставить мирные торговцы двум опытным убийцам? Только примитивных "дроидиков", которые сотнями погибали в попытке остановить джедаев.
Оставим в стороне моральную сторону конфликта. Hе будем обелять Торговую Федерацию - нападение на джедаев, пусть и спровоцированное, было неправильным шагом. Задумаемся еще раз - зачем прибыли джедаи? Ответ - урегулировать торговый конфликт. Странное занятие для рыцарей, верно? Войны нет. Кровь не пролилась. Hо тут прибыли джедаи - и началось...
Что же происходит дальше? Проникнув на планету (после чего у Торговой Федерации не осталось иного выхода, кроме как оккупировать Hабу), джедаи похитили из плена королеву Амидалу. Благородный поступок? Hо чего добивались от королевы лидеры Торговой Федерации? Всего лишь подписания нового торгового соглашения! А чего добивались джедаи? Сохранения старого торгового соглашения!
Итак, перед нами первый зафиксированный факт. Джедаи борются за торговые интересы некой стороны... Hо что происходит дальше? Джедаи отправляются на планету Татуин для починки своего космического корабля. Вот уж где они могли удовлетворить свою тягу к восстановлению справедливости! Татуин - планета под властью жестоких гангстеров Хаттов. Hа ней процветает рабство, кровавые развлечения для плебса, контрабанда и торговые махинации. Почти сразу же джедаи познакомились с маленьким мальчиком-рабом Анакином. Как, на ваш взгляд, должны поступить благородные рыцари в подобной ситуации? Выкупить ребенка из плена? Поднять восстание? Покарать страшным световым мечом хотя бы одного работорговца и спасти ребенка и его мать? Боюсь, уважаемый читатель, вам никогда не догадаться! Джедаи просят восьмилетнего (!) ребенка проучаствовать в самоубийственных гонках на скутерах - и заработать денег на починку корабля! Они прекрасно знают, что юный Анакин ни разу не доходил до финиша этих гонок. Им известно, что лидер гонок - коварный бандит, ненавидящий Анакина. Они в курсе, что в процессе гонок погибает более половины участников! Они видели, что скутер Анакина - собранная ребенком вручную груда металлолома! И, тем не менее, джедаи хладнокровно отправляют ребенка на верную гибель.
Как ни странно, у них имеются к тому основания. Анакин, предположительно, может в будущем стать джедаем. Hо как в полевых условиях убедиться в ценности ребенка? Очень просто - отправить участвовать в гонках. Если погибнет - то он неважен. Если выживет - то и денег заработает, и свою джедайскую потенцию докажет.
К счастью для Анакина, ему удалось победить. Что же происходит далее? Джедаи забирают ребенка... и оставляют его мать в рабстве. "Это временно!" - закричит совестливый читатель. "Они еще вернутся! Hе по-людски - спасти маленького ребенка, а мать его оставить в рабстве... Они джедаи! Они еще вернутся!" Hичего подобного... Только через десять лет юный Анакин, получивший статус подавана (по некоторым источникам - "принесуна"), то есть - ученика джедаев, отправится на Татуин. Отправится в нарушение запрета "добрых" джедаев! Разумеется, слишком поздно. Замученная мать умрет на руках нерадивого сына... Hе тогда ли Анакин понял, к чему привело его "джедайства"? Hе тогда ли Анакин поклялся покончить с засилием джедаев? Hе тогда ли произошел трагический надлом в его психике? Hеизвестно.
Hо нам куда интереснее сам факт - активные действия джедаев на Hабу и полнейшее равнодушие к проблемам Татуина. Акция на Hабу - оплачена и заказана. Татуин - вне торговых интересов Республики.
Боюсь, вывод шокирует как сторонников "джедаев-злодеев", так и сторонников "джедаев-рыцарей". Джедаи были всего лишь наемниками крупных торговых корпораций! Джедаев не интересовала справедливость, но и творить зло ради зла они не собирались. Они всего лишь наемники без роду и племени, галактическое перекати-поле на службе финансовых капиталов.
А теперь решите - отправитесь ли вы снова в храм Светлого Йодо, дабы поставить свечу меж морщинистых лапок его статуи, станете ли резать несчастных куриц на алтаре Темного Вейдера, призывая нечестивую Темную Силу снизойти на вас. Hе слишком ли много чести для тех, кто был всего лишь крышей космических толстосумов в их непрерывных разборках... от которых мы, благодаря мудрой власти Императора, отныне избавлены?

Младший научный сотрудник института космоистории Сергей Лукьяненко.
По материалам архивиста Олега Кулагина.

ФАНТАСТИКА ПУТИ, ИЛИ КУДА ИДТИ?

Как я понял, господа, радость неофита, приобщившегося к новой игрушке, требует бурного выхода энергии — в виде написания заметок в эхоконференцию. А то на конах и поговорить о литературе некогда. Вот... Снова пишу. Теперь уже на тему, которая меня волнует давно, а не так сиюминутна, как исторические игры.

Предыдущая страница 4 Следущая страница


5 Сергей Лукьяненко

А поговорить я хочу, ни много ни мало, о пути развития фантастики в ближайшие годы.
Вначале — цитата из всеми любимой "меги" (номер 1.95). Анкета "Локуса": в каком из миров фантастики вы хотели бы жить? Что же возжелали посетить американские фэны?
Перн. Средиземье. Известный космос Нивена. Мир сериала "Звездный путь". Мир Реки. Дарковер. Амбер. И тому подобное... общность улавливаете?
Вопрос второй из "Локуса": какая тенденция в НФ вам не нравится?
На первом месте — бесконечные серии, трилогии. На втором (Чертков, не бей меня, я только цитирую!) — киберпанк и виртуальная реальность.
Забавно, однако. Читатели мечтают очутиться в мирах, которые как раз и являются бесконечными сериалами (романы Нивена достаточно едины по антуражу, чтобы и их отнести к сериалам). и один из этих миров к киберпанку отношения не имеет. В какой-то мере есть твердая НФ, но в основном — фэнтези. Вывод сделать несложно — сериальные, остросюжетные произведения, создающиеся яркие миры (увы, не всегда ярких героев), действуют на читателя опьяняюще. А если и ругается он на сериальность — то понять его очень просто. Долго ждать! Написал Фармер первый речной романчик, потом, с пылу с жару — второй, и... Долгая-долгая пауза. А дочитать-то хочется.
Мы с этой бедой в отношении западных авторов еще почти не сталкивались. Мы знали — романы есть! Пусть не переведенные, но написанные. Пока не вышел Амбер-Эмбер-Янтарь... увы, теперь уже никогда не доведенный до конца. Пока не пошли горячие вещи, честно купленные и терпимо переведенные. "Война за возвышение" — два романа вышло, действие только развернулось. "Темная башня" Кинга — три романа переведены... еще х-хочу! (Ей-ей, мелькнула злобная мысль — написать четвертый и под именем Кинга пустить гулять в сетях. Что б не копался, хитрец...)
Итак. 1) Читателю не нужно "вкусное" описание технологий будущего. 2) Читателю не нужно копание в политике и социологии нашего мира. 3) Читателю нужны — и одновременно опротивели сериалы.
Выход?
С первыми двумя пунктами все ясно. Истина будет лежать на странном стыке фэнтези, хоррора и альтернативной реальности, приправленной романтикогероическим сюжетом. ( Кстати, я не подыгрывал, клянусь — но у меня получились четыре жанровые номинации "Странника"! Сам поразился!)
Разумеется, возможна и технологическая фантастика, которая попадет в струю. Но для этого весь используемый технический антураж должен быть именно антуражем, который спокойно можно менять — флаер на ездового дракона, а бластер на меч. Покаюсь, кстати, у меня есть фэнтези-вариант "Принцессы" (первого романа), который, на мой взгляд, стал от этого только лучше.
С третьим пунктом сложнее: в нем то самое "единство и борьба противоположностей". О нем — далее.
Разложим все по полочкам. Что необходимо: 1) Роман должен создавать новый мир, новую реальность — взамен, или, куда лучше, параллельно с нашей. 2) Антураж — технический, или магический, априори не требует объяснений. 3) Читатель должен олицетворять себя с главным героем. Возможно асоциальным, как в "киберпанке", но обязательно симпатичным. (У всех нас есть своя Темная Сторона...) 4) Насыщенность действием должна создавать то поле сюжета, в котором и происходит психологическое действие — единственное, что интересно писателю, и должно незаметно воздействовать на читателя. (Если кто-то считает, что автор ловит кайф от описания процесса самонаведения кварковой торпеды на вражеский суперкрейсер, или от технологии выпуливания перегретой плазмы из бластера — он несколько ошибается. Описание дивного города или жутких джунглей в иной реальности сердце греют, но тоже не сильно.)
(О стиле, профессиональном мастерстве и оригинальности сюжета говорить не стану — это то "мясо", без которого приправы вызовут лишь горечь на языке). 5) Идеальный роман должен быть сериалом. Однако — многолетнее ожидание развязки вызовет в читателе глухое озлобление и ненависть к ленивому писателю.

Итак — как бороться с пунктом пятым? Писать по три-четыре романа в год? Невозможно, если речь не идет о конановских подделках, цель которых для читателя — скоротать вечерок, а для писателя — намазать на кусок хлеба слой масла (если пишешь очень быстро, то и с колбасой проблем не будет).
Беда здесь не в том, что невозможно написать в год три-четыре больших романа. При наличии компьютера, отсутствии литературного окружения, влекущего за собой посиделки (Вот за что я люблю Алма-Ату!), редких попойках ;-), и удачному выколачиванию денег из издателей, можно написать и пять романов. Беда в том, что на одну тему, в рамках одного мира их писать скучно. Выдохнешься, возненавидишь себя и героев.
Что делать, вечный вопрос... Внимание, вношу предложение.
Скажите, при чтении Толкиена вы волновались, расплавит ли Фродо кольцо? Наверное, нет, законы жанра и для Профессора существуют.
Почитывая Фармера вы страдали от мысли, доберутся ли герои до полюса? Ну... смешно. Доберутся, рано или поздно. Да и вломят всем так, что мало не покажется. (читал лишь три романа, может и ошибаюсь. Тогда — молодец F.)
Сядет ли Корвин (Кэвин) на трон Амбера (Эмбера)? Да куда ж он денется!
Произвело ли на вас глубокое впечатление уничтожение перновскими драконами Алой Звезды? Ха. Самая мутная часть повествования.
Вам очень интересно, что найдет Стрелок и K в Темной Башне? Мне, лично, куда интереснее, как он предаст Джейка и прочих друзей на ее пороге. Или — как ухитрится этого не сделать. Что в Темной Башне — мне и так ясно, уже с конца первой части.

Итак — Цель не важна. Важен Путь.

Любая попытка создания ударной концовки в финале эпического, сериального произведения — обречена на неудачу, и послужит лишь довеском к тому миру и интриге, которая полюбилась читателям.
Идеальным романом, потребным для чтения, был бы роман с бесцельным путешествием живых героев по удивительному, но достоверному миру. Роман, где мы следили за их изменениями, их развитием — что и есть литература.
Но это уже — за гранью фола. Мы привыкли к стандартному построению произведения — завязка, кульминация, развязка (См. книгу А.Вулиса "В мире приключений", если интересно). Читатель, сообразив, что у героев книги и цели-то по сути нет, почувствует себя ребенком, который в "Киндерсюрпризе" нашел вместо игрушки (убогой и грошовой, но вожделенной) еще один маленький кусочек шоколада. Стремясь дать развязку я, по молодости, испортил финал "Сорока Островов", за что приношу всем своим читателям извинения.
Выход — простите! — один. Обман. Ложная кульминация, ложная цель. Именно он и практикуется в лучших сериалах SF&F. И мы это в глубине души понимаем... и что с Корвином нас слегка надули, и что Фродо не мог кольцо не сжечь (хоть и посредством Горлума). Понимаем и принимаем.
Есть, впрочем, и еще один вариант — но он так странен и необычен, что прежде чем выносить его на обсуждение, я предпочту обкатать его в какой-либо новой вещи.
Эти размышления, достаточно сырые и спорные, привели меня к следующим выводам:
В ближайшие годы стержневым направлением фантастики должен стать не киберпанк (трудности восприятия массами), не турбореализм (прошедший уже свой пик и сыгравший свою историческую роль), не "классическое" фэнтези, пригодное разве что для вербовки новых читателей в среде школьников младшего возраста, не жесткая сайенс фикшн (излишек сюжетных ограничений и, снова, трудность восприятия массами). Тем типом романов, которые будут активно покупаться (увы, кушать хочется), с увлечением читаться (пишешь-то для себя, но не для себя-писателя, а для себя-читателя), не устаревать после изменения социальной и политической обстановки (а это в ближайшие годы неизбежно), станут романы Пути, Фантастика Пути.
Поясню — путь понимается не только как активная смена декораций сюжета, и не только как изменение личности героя. Путь — это нечто большее, нечто синтетическое.
Путь включает в себя все, что необходимо для идеального сериала. Мир, где этот Путь пролегает, Героя, который этим Путем идет, Действие физическое и психологическое, которое на Пути происходит. И самое главное — Путь самодостаточен, Цель всегда остается за гранью Пути.
Фантастика Пути не требует жанрового выделения как фэнтези, киберпанк или турбореализм. Она способна включить в себя любой жанр, хотя и относится к техническим или политическим экскурсам с осторожностью. Как и подобает Пути — это лишь Направление.
Фантастика Пути одинаково интересна для писателя и читателя, причем как массового, так и искушенного — фэна.
Фантастика Пути по сути своей интересуется человеком как личностью, что и делает текст литературой.
Фантастика Пути над-групповая по сути своей, она не призывает к борьбе с прочими жанрами и не имеет адептов. Существуют десятки авторов, которые временами пишут в этом жанре — не оставляя своим вниманием и другие. Думается, вы без труда назовете их.
Мне, как автору, которому нравится писать Интересно, хотелось бы создать роман (сериал) Пути в классическом его виде. Очевидно, закончив дилогию "Линия Грез" (которая выдержана почти в этом направлении но по причине элементов киберпанка требует более определенной развязки) я попытаюсь это сделать. Судить что получится — читателям.
Считайте, что первый эксперимент я рискну произвести на себе. А пока хочется услышать мнение обо всем вышесказанном.
Yours sincerelly, Sergey "Sir Grey" Lukianenko. 26 июня 1995 года

ЧУЖИЕ И МЫ

Как ни прискорбно для фантаста — но надо признать:
Первой и непременнейшей функцией фантастики является РАЗВЛЕКАТЕЛЬНАЯ.
Но не о ней речь.
Поговорим о второй, которую я считаю важнейшей.
Подготовка человечества к контакту с ЧУЖИМИ.
Именно это функция фантастики неизбежна и необходима. Нам не угадать принципа работы межзвездного привода и состава анамезона. На не предвидеть социальный строй будущего. Одно неизбежно (Шкловский не прав...) — человечество встретится с ЧУЖИМИ.
Каким он будет, контакт — зависит и от нас.
Ибо неуловимым тонким ядом вползет в сознание мальчишки, читающего фантастику образ ЧУЖОГО.
Этот яд я вливаю сознательно и с полным осознанием своего поступка.
Чужой — это враг.
Пройдет пятьдесят или сто лет. Вряд ли больше. Либо мы встретим их — либо они нас.
Иного не дано.
Давно пора принять и осознать простую истину — мир жесток. Индивидууму всегда необходима опора, стая. Как она называлась — племя, баронство, государство — не суть важно. Ныне надо понять главное — МЫ ЗЕМЛЯНЕ, МЫ ЛЮДИ. Я всегда буду шовинистом — шовинистом человечества.
Вокруг нас — ЧУЖИЕ. Вокруг нас — ВРАГИ.
Отношения между разными биологическими видами всегда строились по принципу хозяин-слуга. Непокорные вымирают.
Не думаю, что в космосе этот принцип изменится.
Помните, с чего родился рассказ (прекрасный, спора нет) Ефремова "Сердце Змеи"? С антитезы западной фантастике — ЧУЖОЙ не враг, ЧУЖОЙ друг. Что ж, в этом я не согласен с классиком. ЧУЖОЙ — враг.
Сладенькая сусальность советской фантастики — "человек — медуза бхай-бхай!" довлеет над нами до сих пор. Хочется верить в гуманность инопланетян и выгоды контакта.
Увы, гуманность — категория чисто видовая. Применительно к мыслящим медузам и тараканам применим лишь дихлофос. Если стараниями фантастики в сознании людей сформируется образ ЧУЖОГО-друга, ЧУЖОГО-партнера — горе нам. Если стараниями Фостера и Брина мы уверимся, что будем крутыми и непобедимыми — горе нам вдвойне.
Человечество должно осознать и принять образ ГЛАВНОГО ВРАГА ЧУЖОГО.
Да, ныне наш технический уровень не позволяет реально помышлять о межзвездных полетах. Уверен — это не надолго. Развитие науки идет скачками — и принцип межзвездных путешествий (гиперпрокол, нуль-переход, деритранация) может быть разработан раньше, чем человечество достигнет Марса. Мы можем столкнуться с ЧУЖИМИ прежде, чем вы прочтете это письмо.
Ни в одной из моих книг вы не встретите ЧУЖОГО-друга. Это принцип. Пацан, читающий сегодня мою книжку может встретить юность в окопе, выцеливая из "Калашникова" миллион раз осмеянную летающую тарелку.
Вам смешно? Что ж, отойдите от компьютера (надеюсь, на дворе ночь?), закурите сигаретку, гляньте в ночное небо. Оно не внушает мне трепета. Оно внушает мне страх. Поглядите на звезды, почувствуйте их. Расстояния, недоступные нам. Силы, неподконтрольные нам.
Мир должен быть покорен. Все непокорившееся — уничтожено.
Это — позиция.
Уверен — любая зрелая раса исповедует именно ее.
Мы можем шутить и острить по поводу кровожадных жукоглазых пришельцев и жаждущих наших женщин инопланетян. Можем хохотать над голливудскими фильмами. Зря. Я люблю их именно за то, что они готовят человека к немыслимому, к ЧУЖИМ. Я обожаю фильмы серии "Чужой" — они показывают их именно так, как полезно для человечества. Я отрицаю харьковскую поделку ("чужой-4") именно за то, что вопреки логике и здравому смыслу она реабилитирует образ ЧУЖОГО. Ни за какие деньги я не напишу вещь, где ЧУЖИЕ будут героями положительными. Приятно почитать на ночь Саймака и Фостера — бхай-бхай... Полезнее ориентироваться от противного. Я ценю компьютерные игры типа "УФО" и "ОРИОН" за тоже самое. ЧУЖОЙ — враг.
Помните "Львы Эльдорадо" Корсака? Как сознательно имитируются артефакты ЧУЖИХ, чтобы сплотить человеческую империю (межзвездную!) Кто бы потрудился сделать это на Земле...
Даже сейчас, при всей убогости нашей технологии и политической неразберихе стоило бы создать некий Центр, разрабатывающий варианты контакта и противодействия ЧУЖИМ. Надеюсь, что он создан (КГБ или ЦРУ — неважно). Стоило бы анализировать в нем все варианты контактов, в том числе и описанные фантастами. Составлять сценарии противодействия — без преждевременного подымания рук. Даже маленький зверек, способный кусаться, имеет больше шансов выжить, чем симпатичный коала.
"Береженого Бог бережет, — подумала монашка..." Да. Именно так. Я, как писатель согласен думать так же. Пусть я буду неправ — прекрасно.
Но рано или поздно человечество встретит ЧУЖИХ.
Дай Бог — которого нет, чтобы мы были сильны. Дай Бог — который должен быть, чтобы нам никогда не грозила участь коал.
— Убью, убью, убью, — шепчет Рипли, глядя на Чужого. — Убей!!! повторяю я, глядя в экран.
Убей ЧУЖОГО — ради Земли. Будь готов убить ЧУЖОГО.
Я всегда буду шовинистом — шовинистом человеческой расы.
Yours sincerelly, Sergey "Sir Grey" Lukianenko. 20 августа 1995 года

ЧУЖИЕ И Я

Для тех, кто предпочитает оставаться в танке...
Я — не ксенофоб. :) Среди моих друзей даже есть отдельные Чужие. :)
Манифест, вызвавший весь долгий флейм, является литературным произведением, в котором доведена до абсурда одна из основных тем фантастики. Общаться на эту тему далее не считаю нужным. Врагов интересует не это, друзья все понимают сами, сторонние зрители могут составить свое, личное мнение.
Врагом человека является не Чужой. С ними человечеству еще не доводилось сталкиваться. Встретимся — посмотрим. Будет нужно — подружимся. Будет нужно — подеремся. Всякое бывает.
Главным врагом человека является человек. И это, быть может, тот единственный вывод, который хоть чем-то оправдывает творившееся здесь долгое время безобразие. Мы все были свидетелями того, как под крики о несправедливо униженных Чужих нагнетался градус дискуссии. Того, как пропагандируя мир, дружбу и гуманизм унижали отдельных подписчиков эхи, а затем и конференцию в целом.
Каждый вправе сделать, да, наверное, и сделал уже свой собственный вывод о происходившем.
А я позволю себе вспомнить строчку из одного своего старого романа. Я понимаю, что это не более чем стрелялка, дешевый хлеб фантаста... :) И все же.
В каждом человеческом сердце живет дракон. И если ты не убьешь дракона, он станет убивать людей вокруг тебя. Но вначале — вначале он сожрет твое сердце.
Я не люблю тех, кто любит дракона в своем сердце больше, чем людей вокруг.
Вот и все, что я хотел вам сказать.

Предыдущая страница 5


Огл. 1 2 3 4 5


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • АРГЕНТУМНЫЙ КЛЮЧ (Страница 1)
    Вот, задумал роман с таким сюжетом.
  • "КОБЛАНДЫ-БАТЫР И БАРСА-КЕЛЬМЕС". (Страница 1)
    Посвящается КЛФ МГУ и лично Г.
  • ДЮРАЛЕВОЕ НЕБО (Страница 3)
    1 .
    • 1 (Страница 3)
      .
    • 2 (Страница 3)
      .
    • 3 (Страница 3)
      .
    • 4 (Страница 3)
      В штаб-квартире ЦРУ — паника.
  • ЛУННЫЙ РЕЙХ (Страница 4)
    Задумка нового романа.
    • 1 (Страница 4)
      .
    • 2 (Страница 4)
      .
  • НОВЫЙ РОМАН "РЕМАРКА" (Страница 4)
    По материалам эхоконференции RU.
  • РОМАH РЕМАРКА (ВЫХОД) (Страница 4)
    Постараюсь же, учитывая редкость книг "Hовой космогонии", возможно подробнее рассказать о новом романе Дяченок.
  • ПЕРВЫЕ ВПЕЧАТЛЕНИЯ ОТ "АТАКИ КЛОНОВ" (Страница 4)
    Hекоторые размышления после просмотра 1,2,4,5 и 6 серий "Звездных войн" + догадок о содержании 3 серии.
  • ПРОВЕРНУТЬ НАЗАД! (Страница 4)
    (о новом романе А.
  • РАЗМЫШЛЕНИЯ ОБ ИСТИННОЙ СУЩНОСТИ ТАК НАЗЫВАЕМЫХ "ДЖЕДАЕВ"... (Страница 4)
    Многие годы и даже столетия историки Второй Империи спорят о так называемых "рыцарях-джедаях", сыгравших роковую роль в возвышении и падении Первой Империи.
  • ФАНТАСТИКА ПУТИ, ИЛИ КУДА ИДТИ? (Страница 4)
    Как я понял, господа, радость неофита, приобщившегося к новой игрушке, требует бурного выхода энергии — в виде написания заметок в эхоконференцию.
  • ЧУЖИЕ И МЫ (Страница 5)
    Как ни прискорбно для фантаста — но надо признать: Первой и непременнейшей функцией фантастики является РАЗВЛЕКАТЕЛЬНАЯ.
  • ЧУЖИЕ И Я (Страница 5)
    Для тех, кто предпочитает оставаться в танке.


Перейти в библиотеку на сайте Книга сделана Spider-ом на www.tivispider.narod.ru
Файл взят с www.rusf.ru

Сергей Лукьяненко

Юмор, пародии, розыгрыши

Читать книгу (переход на первую страничку)
Оглавление книги
Биография автора

Нет картинки :(

Анонс

Аргентумный ключ

Как бы рассказали "Красную Шапочку"...

Кобланды-Батыр и Барса-Кельмес

Дюралевое небо

Лунный Рейх

Новый роман "Ремарка"

Первые впечатления от "Атаки клонов"

Провернуть назад (о новом романе А. Громова)

Размышления об истинной сущности так называемых "джедаев"...

Фантастика Пути

Чужие и мы

Чужие и я


Сергей Лукьяненко

На основную страницу

Биография

Сергей Лукьяненко -- русский писатель-фантаст (родился в Казахстане, профессия - врач-психиатр), первые книги которого вышли на рубеже 80-90 годов. Начав с вещей, в которых сильно чувствовалось подражание Крапивину (из наших), Хайнлайну (из зарубежных) достаточно быстро перешел к творчеству в собственном оригинальном стиле. Известность писателю принесли повести "Рыцари сорока островов", и "Атомный сон". Первая НФ публикация - "За лесом, где подлый враг" ("Уральский Следопыт", 1988).

Также у автора можно выделить трилогию "Линия Грез" - "Императоры Иллюзий" - "Тени снов", как весьма и весьма нетрадиционную космическую оперу, для которой определили жанр "философско-космическая опера", трилогии "Сегодня, мама!" и "Лорд с планеты Земля". Начиная с 1997 года, все более-менее значимые произведения стали доступны в виде книг.

Говоря о произведениях Лукьяненко, нельзя не отметить "Лабиринт отражений", ставший культовой книгой в русском Интернете.
Свой жанр писатель определяет как "Фантастику жесткого действия" или "Фантастику Пути".
Помимо большого числа других литературных премий, в 1999 году Сергей Лукьяненко стал самым молодым на нынешний день лауреатом "Аэлиты" - старейшей отечественной премии, присуждаемой за общий вклад в развитие фантастики.
Сергей женат, постоянно проживает в Москве. Держит домашних животных (декоративных мышей и йоркширского терьера Бусю), увлекается кулинарией и курит любимую трубку.